<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="ru">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="generator" content="Standard" />
	<meta name="robots" content="INDEX,FOLLOW">
	<title>Машинки для стрижки Braun легки и комфортны в использовании</title>
	<meta name="keywords" content="Braun,Машинки для стрижки,Новостной Портал, Новостной, Портал, новости, News," />
	<meta name="description" content="Не всегда есть возможность, время и деньги пойти в парикмахерскую, но тут напомощь придут машинки для стрижки Braun. Ониразработаны с учетом всех современных стандартов качества, поэтому подойдут длябытового и профессионального использования. Их выбирают для стрижки на дому,мастера салонов красо" />
	

<meta property="og:title" content="Машинки для стрижки Braun легки и комфортны в использовании" />
<meta property="og:url" content="http://siteua.org/20180504/634404/Машинки_для_стрижки_Braun_легки_и_комфортны_в_использовании" />
<meta property="og:site_name" content="Свежие новости со всего мира" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:image" content="http://siteua.org/content/images/280x210/842665.jpg" />
<meta property="og:description" content="Не всегда есть возможность, время и деньги пойти в парикмахерскую, но тут на
помощь придут машинки для стрижки Braun. Они
разработаны с учетом всех современных стандартов качества, поэтому подойдут для
бытового и профессионального использования. Их выбирают для стрижки на дому,
мастера салонов красо" />

<link rel="shortcut icon" href="/standard/tpl/img/favicon.ico" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/rss/" />
<link href="/standard/tpl/css/style.css?v=60" rel="stylesheet" media="all" />
<!--[if IE]>
<link href="/standard/tpl/css/IEstyle.css?v=1" rel="stylesheet" media="all" />
<![endif]-->

<script type="text/javascript" src="/standard/tpl/js/jquery.js"></script>
<script type="text/javascript" src="/standard/tpl/js/slides.jquery.js"></script>
<script type="text/javascript" src="/standard/tpl/js/jGrowl.js"></script>
<script type="text/javascript" src="http://userapi.com/js/api/openapi.js?47"></script>
<script type="text/javascript" src="/standard/tpl/js/social.js"></script>

<script> 
	var domains = new Array( 'news', 'it', 'sport', 'music', 'kino', 'showbiz', 'lady', 'games', 'auto' ); 
	var domain = 'siteua.org';
        $(function(){ $('.br_link').css('height',$('.br_td').height()+'px'); });
</script>
<script type="text/javascript" src="/standard/tpl/js/functions.js?v=400"></script>

<meta name="verify-v1" content="EsjnJURwMsnmGdvjWbJGkFi9oB0NHdOxUta22gCEkU0=" />
<meta name='2c61174dfe530adaaa622890f825be0c' content='' />
<meta name='yandex-verification' content='5318cbded8ca845f' />
<script type='text/javascript'>
    (function () {
        var w = window, d = document;
        w.admixZArr = (w.admixZArr || []);
        w.admixerSmOptions = (w.admixerSmOptions || {});
        w.admixerSmOptions.showAdsOnLoad = true;
    })();
</script>
<script type="text/javascript" src="http://cdn.admixer.net/scriptlib/asm2.js?v=3"></script>

<!--Блок подключения библиотеки скриптов Admixer-->
<script type='text/javascript'>
(function () {
	var w = window, d = document;
	w.admixZArr = (w.admixZArr || []);
	w.admixerSmOptions = (w.admixerSmOptions || {});
	w.admixerSmOptions.showAdsOnLoad = true;
	if (!w.admixerSm) {
	    var adms = document.createElement('script');
	    adms.async = true;
	    adms.type = 'text/javascript';
	    adms.src = 'http://cdn.admixer.net/scriptlib/asm2.js?v=3';
	    var node = d.getElementsByTagName('script')[0];
	    node.parentNode.insertBefore(adms, node);
	}
})();
</script>		
<!--Конец блока подключения библиотеки скриптов Admixer-->

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-5659755-1");
pageTracker._addOrganic("rambler.ru","words");
pageTracker._addOrganic("mail.ru","q");
pageTracker._addOrganic("aport.ru","r");
pageTracker._addOrganic("metabot.ru","st");
pageTracker._addOrganic("meta.ua","q");
pageTracker._addOrganic("bigmir.net","q");
pageTracker._addOrganic("nigma.ru","s");
pageTracker._trackPageview();
</script>
<!--bigmir)net TOP 100 Part 1-->
<script type="text/javascript" language="javascript"><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:146975,s:146975,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="http://c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
//-->
</script>
<noscript><img src="http://c.bigmir.net/?v146975&s146975&t6" width="0" height="0" alt="" title="" border="0" /></noscript>
<!--bigmir)net TOP 100 Part 1-->

</head>
<body >

        
<!--    <center>
    <table border="0" width="100%">
        <tr>
            <td width="25%" valign="top" align="right" class="br_td"><a href="/go/3" target="_blank"><div style="width: 100%;" class="br_link"></div></a></td>
            <td width="50%">-->
    
<div id="jGrowl" class="top-right jGrowl"><div class="jGrowl-notification"></div></div>
<div id="header" >
    
    <a href="http://siteua.org"><div class="logo" style="background: url('/standard/tpl/img/logo.png') no-repeat center center;" title="Siteua.Org" ></div></a>
    <div id="bannerTop"  >
        
<!-- Banners id:head banner -->
<!-- Установите этот блок в том месте, где должен отображаться банер    -->
<div id="admixer_async_1546051773"></div>
<script type="text/javascript">
    window.admixZArr = (window.admixZArr || []);
    window.admixZArr.push({ z: 'f1b10b54-dd4a-4593-89dd-1ceecf6a525c', ph: 'admixer_async_1546051773'});
</script>
<!-- EOF Banners id:head banner -->
    </div>
    
</div>

<div id="menu">
<!--        <a href="/go/2" target="_blank"><div class="brand_actieve1"></div></a>
        <a href="/go/2" target="_blank"><div class="brand_actieve2"></div></a>-->
	<div class="menuHead">
		<div class="date"><span>Воскресенье,</span> &nbsp;06.05.18</div>
		<div class="newsCharacter">
			<!--<div class="moodcontainer">
				<div class="news_good"></div>
				<div class="news_inert"></div>
				<div class="news_bad"></div>
				<div class="clear"></div>
			</div>
		--></div>
		<div class="separator"></div>
		<div class="search">
			<div class="googleLogo"></div>
				<form id="cse-search-box" action="http://www.google.com.ua/cse">
					<div class="searchInput">
						<div>
							<input type="hidden" value="partner-pub-2260187509626032:af0as4-lcnq" name="cx" />
							<input type="hidden" value="UTF-8" name="ie" />
							<input type="text" name="q" onfocus="if(this.value==' введите для поиска') this.value='';" onblur="if(this.value=='') this.value=' введите для поиска';" value=" введите для поиска" />
						</div>
							<button class="search-magnifier" value="Search" type="submit"></button>
					</div>
				</form>
		</div>
		<div class="separator"></div>
		<div class="changeBack">
			<div class="backContainer">
				<div id="change_grey" onclick="changeBack( 'grey' )"></div>
				<div id="change_blue" onclick="changeBack( 'blue' )"></div>
				<div id="change_green" onclick="changeBack( 'green' )"></div>
				<div id="change_red" onclick="changeBack( 'red' )"></div>
			</div>
		</div>
		<div class="separator"></div>
		<div class="options">
			<a href="javascript:void(0);" onclick="return bookmark(this);"><div class="favorities"></div></a>
			<a href="/rss.xml"><div class="rss" title="RSS"></div></a>
		</div>
		<div class="separator"></div>
		<div class="auth">
			<div class="autchContainer">
				<div class="text">Войти, через:</div>
				<!--					<a href="/login/facebook"><div class="facebook"></div></a>-->
					<a href="/login/vk"><div class="vk" style="margin-left: 33px;"></div></a>
				                                        <div class="avatar "></div>
			</div>
		</div>
	</div>
	<div class="menuFooter">
		<div class="mainButtons menu_blue">
			<table width="100%" class="buttons_menu button_blue" cellpadding="0" cellspacing="0">
				<tr>
                                    <td class="active" id="main_button"><div class="spinner"></div><a href="http://siteua.org"><img src="/standard/tpl/img/menu_main.png" /></a></td>
																		<td  onmouseover="showMenu( 'news' )"><a href="http://news.siteua.org"><img src="/standard/tpl/img/menu_news.png" /></a></td>
													<td  onmouseover="showMenu( 'it' )"><a href="http://it.siteua.org"><img src="/standard/tpl/img/menu_it.png" /></a></td>
													<td  onmouseover="showMenu( 'sport' )"><a href="http://sport.siteua.org"><img src="/standard/tpl/img/menu_sport.png" /></a></td>
													<td  onmouseover="showMenu( 'music' )"><a href="http://music.siteua.org"><img src="/standard/tpl/img/menu_music.png" /></a></td>
													<td  onmouseover="showMenu( 'kino' )"><a href="http://kino.siteua.org"><img src="/standard/tpl/img/menu_kino.png" /></a></td>
													<td  onmouseover="showMenu( 'showbiz' )"><a href="http://showbiz.siteua.org"><img src="/standard/tpl/img/menu_showbiz.png" /></a></td>
													<td  onmouseover="showMenu( 'lady' )"><a href="http://lady.siteua.org"><img src="/standard/tpl/img/menu_lady.png" /></a></td>
													<td  onmouseover="showMenu( 'games' )"><a href="http://games.siteua.org"><img src="/standard/tpl/img/menu_games.png" /></a></td>
													<td  onmouseover="showMenu( 'auto' )"><a href="http://auto.siteua.org"><img src="/standard/tpl/img/menu_auto.png" /></a></td>
															</tr>
			</table>
		</div>
		<div class="subMenuButtons">
							<div id="subMenuHolder_main" class="current_s_m">
															<a href="#"><div class="sButton"><div class="sBut_news"></div></div></a>
						<span class="catLink"><a href="#mainBlock_news">Новости</a></span>
											<a href="#"><div class="sButton"><div class="sBut_it"></div></div></a>
						<span class="catLink"><a href="#mainBlock_it">IT-Индустрия</a></span>
											<a href="#"><div class="sButton"><div class="sBut_sport"></div></div></a>
						<span class="catLink"><a href="#mainBlock_sport">Спорт</a></span>
											<a href="#"><div class="sButton"><div class="sBut_music"></div></div></a>
						<span class="catLink"><a href="#mainBlock_music">Музыка</a></span>
											<a href="#"><div class="sButton"><div class="sBut_kino"></div></div></a>
						<span class="catLink"><a href="#mainBlock_kino">Кино</a></span>
											<a href="#"><div class="sButton"><div class="sBut_showbiz"></div></div></a>
						<span class="catLink"><a href="#mainBlock_showbiz">Шоу-бизнес</a></span>
											<a href="#"><div class="sButton"><div class="sBut_lady"></div></div></a>
						<span class="catLink"><a href="#mainBlock_lady">Леди</a></span>
											<a href="#"><div class="sButton"><div class="sBut_games"></div></div></a>
						<span class="catLink"><a href="#mainBlock_games">Игры</a></span>
											<a href="#"><div class="sButton"><div class="sBut_auto"></div></div></a>
						<span class="catLink"><a href="#mainBlock_auto">АвтоМото</a></span>
									</div>
										
																		<div id="subMenuHolder_news" style="display: none;">
																								<a href="#"><div class="sButton"><div class="sBut_news"></div></div></a>
									<span class="catLink"><a href="http://news.siteua.org/Курьезы">Курьезы</a></span>
																																<a href="#"><div class="sButton"><div class="sBut_news"></div></div></a>
									<span class="catLink"><a href="http://news.siteua.org/Статьи">Статьи</a></span>
																																																														<a href="#"><div class="sButton"><div class="sBut_news"></div></div></a>
									<span class="catLink"><a href="http://news.siteua.org/Пресс-релизы">Пресс-релизы</a></span>
																																<a href="#"><div class="sButton"><div class="sBut_news"></div></div></a>
									<span class="catLink"><a href="http://news.siteua.org/Наука">Наука</a></span>
																																																																																																																																									<a href="#"><div class="sButton"><div class="sBut_news"></div></div></a>
									<span class="catLink"><a href="http://news.siteua.org/Экономика_и_Финансы">Экономика и Финансы</a></span>
																																																																													<a href="#"><div class="sButton"><div class="sBut_news"></div></div></a>
									<span class="catLink"><a href="http://news.siteua.org/Мир">Мир</a></span>
																																																																																																																																																								<a href="#"><div class="sButton"><div class="sBut_news"></div></div></a>
									<span class="catLink"><a href="http://news.siteua.org/Россия">Россия</a></span>
																																																																																																																																																																							<a href="#"><div class="sButton"><div class="sBut_news"></div></div></a>
									<span class="catLink"><a href="http://news.siteua.org/Украина">Украина</a></span>
																																																																		</div>
																				<div id="subMenuHolder_it" style="display: none;">
																																																																																																																																																															<a href="#"><div class="sButton"><div class="sBut_it"></div></div></a>
									<span class="catLink"><a href="http://it.siteua.org/Гаджеты">Гаджеты</a></span>
																																																																																																																																																																																						<a href="#"><div class="sButton"><div class="sBut_it"></div></div></a>
									<span class="catLink"><a href="http://it.siteua.org/Софт">Софт</a></span>
																																																														<a href="#"><div class="sButton"><div class="sBut_it"></div></div></a>
									<span class="catLink"><a href="http://it.siteua.org/Интернет">Интернет</a></span>
																																																																																																											<a href="#"><div class="sButton"><div class="sBut_it"></div></div></a>
									<span class="catLink"><a href="http://it.siteua.org/ИТ-Новости">ИТ-Новости</a></span>
																																																																																																																																																																											</div>
																				<div id="subMenuHolder_sport" style="display: none;">
																																																						<a href="#"><div class="sButton"><div class="sBut_sport"></div></div></a>
									<span class="catLink"><a href="http://sport.siteua.org/Хоккей">Хоккей</a></span>
																																<a href="#"><div class="sButton"><div class="sBut_sport"></div></div></a>
									<span class="catLink"><a href="http://sport.siteua.org/Баскетбол">Баскетбол</a></span>
																																																																													<a href="#"><div class="sButton"><div class="sBut_sport"></div></div></a>
									<span class="catLink"><a href="http://sport.siteua.org/Теннис">Теннис</a></span>
																																<a href="#"><div class="sButton"><div class="sBut_sport"></div></div></a>
									<span class="catLink"><a href="http://sport.siteua.org/Автоспорт">Автоспорт</a></span>
																																																																																																											<a href="#"><div class="sButton"><div class="sBut_sport"></div></div></a>
									<span class="catLink"><a href="http://sport.siteua.org/Бокс">Бокс</a></span>
																																																																																																																																																																																																																																			<a href="#"><div class="sButton"><div class="sBut_sport"></div></div></a>
									<span class="catLink"><a href="http://sport.siteua.org/Футбол">Футбол</a></span>
																																																																																																											<a href="#"><div class="sButton"><div class="sBut_sport"></div></div></a>
									<span class="catLink"><a href="http://sport.siteua.org/Новости_спорта">Новости спорта</a></span>
																																																																																																</div>
																				<div id="subMenuHolder_music" style="display: none;">
																																																																																																																																																																																																												<a href="#"><div class="sButton"><div class="sBut_music"></div></div></a>
									<span class="catLink"><a href="http://music.siteua.org/Обзоры_альбомов">Обзоры альбомов</a></span>
																																																														<a href="#"><div class="sButton"><div class="sBut_music"></div></div></a>
									<span class="catLink"><a href="http://music.siteua.org/Интервью">Интервью</a></span>
																																																																																																																										<a href="#"><div class="sButton"><div class="sBut_music"></div></div></a>
									<span class="catLink"><a href="http://music.siteua.org/Афиша">Афиша</a></span>
																																																																																																																																																																																						<a href="#"><div class="sButton"><div class="sBut_music"></div></div></a>
									<span class="catLink"><a href="http://music.siteua.org/Новости_музыки">Новости музыки</a></span>
																																																																																																															</div>
																				<div id="subMenuHolder_kino" style="display: none;">
																																																																																																																																																																														<a href="#"><div class="sButton"><div class="sBut_kino"></div></div></a>
									<span class="catLink"><a href="http://kino.siteua.org/Интервью">Интервью</a></span>
																																																																																																																																																																																																																																																		<a href="#"><div class="sButton"><div class="sBut_kino"></div></div></a>
									<span class="catLink"><a href="http://kino.siteua.org/Рецензии">Рецензии</a></span>
																																																																																																																										<a href="#"><div class="sButton"><div class="sBut_kino"></div></div></a>
									<span class="catLink"><a href="http://kino.siteua.org/Новости_кино">Новости кино</a></span>
																																																																																																																														</div>
																				<div id="subMenuHolder_showbiz" style="display: none;">
																																																																																																																																																																																																																																																																																																																					<a href="#"><div class="sButton"><div class="sBut_showbiz"></div></div></a>
									<span class="catLink"><a href="http://showbiz.siteua.org/Папарацци">Папарацци</a></span>
																																																																																																																																									<a href="#"><div class="sButton"><div class="sBut_showbiz"></div></div></a>
									<span class="catLink"><a href="http://showbiz.siteua.org/Слухи-Сплетни">Слухи-Сплетни</a></span>
																																																																																																																																									<a href="#"><div class="sButton"><div class="sBut_showbiz"></div></div></a>
									<span class="catLink"><a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса">Новости Шоу-Бизнеса</a></span>
																																																																																	</div>
																				<div id="subMenuHolder_lady" style="display: none;">
																																																																																																																		<a href="#"><div class="sButton"><div class="sBut_lady"></div></div></a>
									<span class="catLink"><a href="http://lady.siteua.org/Стиль">Стиль</a></span>
																																																																																												<a href="#"><div class="sButton"><div class="sBut_lady"></div></div></a>
									<span class="catLink"><a href="http://lady.siteua.org/Мой_малыш">Мой малыш</a></span>
																																																																																																																										<a href="#"><div class="sButton"><div class="sBut_lady"></div></div></a>
									<span class="catLink"><a href="http://lady.siteua.org/Отношения">Отношения</a></span>
																																																																																																											<a href="#"><div class="sButton"><div class="sBut_lady"></div></div></a>
									<span class="catLink"><a href="http://lady.siteua.org/Кулинария">Кулинария</a></span>
																																																																																																											<a href="#"><div class="sButton"><div class="sBut_lady"></div></div></a>
									<span class="catLink"><a href="http://lady.siteua.org/Красота_и_здоровье">Красота и здоровье</a></span>
																																																																																																																																																												</div>
																				<div id="subMenuHolder_games" style="display: none;">
																																																																																																																																																																																																																																																																								<a href="#"><div class="sButton"><div class="sBut_games"></div></div></a>
									<span class="catLink"><a href="http://games.siteua.org/Консольные_игры">Консольные игры</a></span>
																																																																																												<a href="#"><div class="sButton"><div class="sBut_games"></div></div></a>
									<span class="catLink"><a href="http://games.siteua.org/Online_Игры">Online Игры</a></span>
																																																																																																																																																																							<a href="#"><div class="sButton"><div class="sBut_games"></div></div></a>
									<span class="catLink"><a href="http://games.siteua.org/Новости_Игр">Новости Игр</a></span>
																																																																																																																																													</div>
																				<div id="subMenuHolder_auto" style="display: none;">
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																	<a href="#"><div class="sButton"><div class="sBut_auto"></div></div></a>
									<span class="catLink"><a href="http://auto.siteua.org/Новости">Новости</a></span>
																					</div>
														</div>
		                    <!--[if IE 7]>
                        <style>
                            #menuHovered { display:none !important; }
                        </style>
                   <![endif]-->
			<div id="menuHovered">
													<div id="menu_hover_content_news" class="item">
												<div class="top">
							<a href="http://news.siteua.org/Наука/634449/NASA_запустило_миссию_на_Марс__видео_"><img src="http://siteua.org/content/images/134x100/842749.jpg" alt="" /></a>
							<span class="title"><a href="http://news.siteua.org/Наука/634449/NASA_запустило_миссию_на_Марс__видео_">NASA запустило миссию на Марс (видео)</a></span>
							<span class="text"><a href="http://news.siteua.org/Наука/634449/NASA_запустило_миссию_на_Марс__видео_">Миссия Mars InSight будет изучать внутренние объекты планеты через проведение сейсмических исследований</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item "><a href="http://news.siteua.org/Мир/634464/Джонсон_едет_в_США_обсуждать_Сирию__Иран_и_Северную_Корею_">Джонсон едет в США обсуждать Сирию,...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://news.siteua.org/Мир/634463/3_мифа_вокруг__отмены_безвиза_">3 мифа вокруг "отмены безвиза"</a></div>
																				<div class="inner_item "><a href="http://news.siteua.org/Мир/634460/В_Мексике_нашли_девять_тел_в_кузове_грузовика_">В Мексике нашли девять тел в кузове...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://news.siteua.org/Украина/634459/На_Петропавловской_Борщаговке_прогремел_взрыв_">На Петропавловской Борщаговке прогр...</a></div>
																			</div>
									
					</div>
									<div id="menu_hover_content_it" class="item">
												<div class="top">
							<a href="http://it.siteua.org/Гаджеты/634333/Как_спасти_смартфон_утопленник_и_что_нельзя_делать___ФОТО_"><img src="http://siteua.org/content/images/134x100/842522.jpg" alt="" /></a>
							<span class="title"><a href="http://it.siteua.org/Гаджеты/634333/Как_спасти_смартфон_утопленник_и_что_нельзя_делать___ФОТО_">Как спасти смартфон-утопленник и что нельзя делать? (ФОТО)</a></span>
							<span class="text"><a href="http://it.siteua.org/Гаджеты/634333/Как_спасти_смартфон_утопленник_и_что_нельзя_делать___ФОТО_">Даже самые осторожные пользователи не застрахованы от неудач.</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item "><a href="http://it.siteua.org/ИТ-Новости/634445/Прощай__Android__Google_начал_процесс_по_внедрению_новой_ОС">Прощай, Android: Google начал проце...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://it.siteua.org/ИТ-Новости/634443/E_commerce_Awards_2018__Лучшие_интернет_магазины_Украины">E-commerce Awards 2018: Лучшие инте...</a></div>
																				<div class="inner_item "><a href="http://it.siteua.org/ИТ-Новости/634428/Стоимость_акций_Apple_обновила_исторический_максимум_">Стоимость акций Apple обновила исто...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://it.siteua.org/Гаджеты/634426/Apple_о_проблеме_с_микрофоном_в_смартфонах_iPhone_7_и_7_Plus">Apple о проблеме с микрофоном в сма...</a></div>
																			</div>
									
					</div>
									<div id="menu_hover_content_sport" class="item">
												<div class="top">
							<a href="http://sport.siteua.org/Новости_спорта/634360/Назвали_лучшую_спортсменку_месяца_в_Украине"><img src="http://siteua.org/content/images/134x100/842563.jpg" alt="" /></a>
							<span class="title"><a href="http://sport.siteua.org/Новости_спорта/634360/Назвали_лучшую_спортсменку_месяца_в_Украине">Назвали лучшую спортсменку месяца в Украине</a></span>
							<span class="text"><a href="http://sport.siteua.org/Новости_спорта/634360/Назвали_лучшую_спортсменку_месяца_в_Украине">Бронзовый призер чемпионата Европы по дзюдо Елизавета Каланина признана Национальным олимпийским комитет...</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item "><a href="http://sport.siteua.org/Теннис/634461/Украинка_Киченок_вышла_во_второй_круг_турнира_в_Мадриде_">Украинка Киченок вышла во второй кр...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://sport.siteua.org/Бокс/634406/Бокс_могут_исключить_из_программы_Олимпиады___2020_">Бокс могут исключить из программы О...</a></div>
																				<div class="inner_item "><a href="http://sport.siteua.org/Футбол/634361/Венгер__Очень_расстроен_вылетом_из_Лиги_Европы_">Венгер: Очень расстроен вылетом из ...</a></div>
							<div class="separator"></div>													<div class="inner_item "><a href="http://sport.siteua.org/Новости_спорта/634344/Порошенко__Финал_ЛЧ_в_Киеве_будет_настоящим_футбольным_чудом">Порошенко: Финал ЛЧ в Киеве будет н...</a></div>
							<div class="separator"></div>												</div>
									
					</div>
									<div id="menu_hover_content_music" class="item">
												<div class="top">
							<a href="http://music.siteua.org/Новости_музыки/634390/Двухлетний_гений_барабанщик__взорвал__Сеть__ВИДЕО_"><img src="http://siteua.org/content/images/134x100/842616.jpg" alt="" /></a>
							<span class="title"><a href="http://music.siteua.org/Новости_музыки/634390/Двухлетний_гений_барабанщик__взорвал__Сеть__ВИДЕО_">Двухлетний гений-барабанщик "взорвал" Сеть (ВИДЕО)</a></span>
							<span class="text"><a href="http://music.siteua.org/Новости_музыки/634390/Двухлетний_гений_барабанщик__взорвал__Сеть__ВИДЕО_">Ребенок мастерски играет на импровизированной ударной установке.
</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item "><a href="http://music.siteua.org/Новости_музыки/634444/Королева_Елизавета_II_вручила_Полу_Маккартни_Орден__ФОТО_">Королева Елизавета II вручила Полу ...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://music.siteua.org/Новости_музыки/634391/MELOVIN_провел_первую_репетицию_конкурсного_номера">MELOVIN провел первую репетицию кон...</a></div>
																				<div class="inner_item itemfix"><a href="http://music.siteua.org/Новости_музыки/634389/Группа_KAZKA_выпустила_первый_альбом">Группа KAZKA выпустила первый альбо...</a></div>
																				<div class="inner_item "><a href="http://music.siteua.org/Новости_музыки/634388/На_фестивале_BELIVE_выступит_британская_группа_Hurts">На фестивале BELIVE выступит британ...</a></div>
							<div class="separator"></div>												</div>
									
					</div>
									<div id="menu_hover_content_kino" class="item">
												<div class="top">
							<a href="http://kino.siteua.org/Новости_кино/634431/День_рождения_Одри_Хепберн__лучшие_роли_легендарной_актрисы"><img src="http://siteua.org/content/images/134x100/842716.jpg" alt="" /></a>
							<span class="title"><a href="http://kino.siteua.org/Новости_кино/634431/День_рождения_Одри_Хепберн__лучшие_роли_легендарной_актрисы">День рождения Одри Хепберн: лучшие роли легендарной актрисы</a></span>
							<span class="text"><a href="http://kino.siteua.org/Новости_кино/634431/День_рождения_Одри_Хепберн__лучшие_роли_легендарной_актрисы">4 мая 1929 года родилась культовая британская актриса кино и театра Одри Хепберн.</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item "><a href="http://kino.siteua.org/Новости_кино/634462/Мультфильм__Остров_собак___человечность_на_свалке_">Мультфильм «Остров собак»: человечн...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://kino.siteua.org/Новости_кино/634456/Фильм__Мстители__Война_бесконечности__уже_собрал__1_миллиард">Фильм "Мстители: Война бесконечност...</a></div>
																				<div class="inner_item "><a href="http://kino.siteua.org/Новости_кино/634433/Гай_Ричи_снимет_криминальный_фильм_">Гай Ричи снимет криминальный фильм </a></div>
							<div class="separator"></div>													<div class="inner_item "><a href="http://kino.siteua.org/Новости_кино/634423/Украинский_фильм_занял_2_место_на_престижном_фестивале">Украинский фильм занял 2 место на п...</a></div>
							<div class="separator"></div>												</div>
									
					</div>
									<div id="menu_hover_content_showbiz" class="item">
												<div class="top">
							<a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/634435/Влад_Яма_впервые_показал_лицо_сына"><img src="http://siteua.org/content/images/134x100/842721.jpg" alt="" /></a>
							<span class="title"><a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/634435/Влад_Яма_впервые_показал_лицо_сына">Влад Яма впервые показал лицо сына</a></span>
							<span class="text"><a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/634435/Влад_Яма_впервые_показал_лицо_сына">Влад Яма долгое время скрывал лицо своего сына.</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item "><a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/634452/Анетти_Жернова__Рожден___абсолютно_неправильный_и_абсурдный_">Анетти Жернова:"Рожден – абсолютно ...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/634439/Лилия_Ребрик_показала__как_выглядит_после_родов__ФОТО_">Лилия Ребрик показала, как выглядит...</a></div>
																				<div class="inner_item "><a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/634437/Потап_оригинально_поздравил_Настю_Каменских_с_днем_рождения">Потап оригинально поздравил Настю К...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/634436/Сводный_брат_Меган_Маркл_против_ее_свадьбы_с_принцем_Гарри">Сводный брат Меган Маркл против ее ...</a></div>
																			</div>
									
					</div>
									<div id="menu_hover_content_lady" class="item">
												<div class="top">
							<a href="http://lady.siteua.org/Красота_и_здоровье/634410/Новая_майская_диета__минус_килограмм_каждые_сутки"><img src="http://siteua.org/content/images/134x100/842671.jpg" alt="" /></a>
							<span class="title"><a href="http://lady.siteua.org/Красота_и_здоровье/634410/Новая_майская_диета__минус_килограмм_каждые_сутки">Новая майская диета: минус килограмм каждые сутки</a></span>
							<span class="text"><a href="http://lady.siteua.org/Красота_и_здоровье/634410/Новая_майская_диета__минус_килограмм_каждые_сутки">Диетологи рекомендуют воспользоваться принципами "майской диеты" для быстрого похудения.



</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item "><a href="http://lady.siteua.org/Красота_и_здоровье/634455/10_японских_секретов_молодости_и_красоты_от_Чизу_Саеки">10 японских секретов молодости и кр...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://lady.siteua.org/Кулинария/634454/Статья___сокровище__7_основных_рецептов_теста_в_одном_месте">Статья - сокровище! 7 основных реце...</a></div>
																				<div class="inner_item "><a href="http://lady.siteua.org/Красота_и_здоровье/634453/Оголилась_шейка_зуба__Узнай__как_вернуть_десну_обратно">Оголилась шейка зуба? Узнай, как ве...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://lady.siteua.org/Отношения/631252/Какие_перемены_в_жизни_помогут_найти_идеального_мужчину_">Какие перемены в жизни помогут найт...</a></div>
																			</div>
									
					</div>
									<div id="menu_hover_content_games" class="item">
												<div class="top">
							<a href="http://games.siteua.org/Новости_Игр/633473/Трейлер_Battletech__видео_"><img src="http://siteua.org/content/images/134x100/840961.jpg" alt="" /></a>
							<span class="title"><a href="http://games.siteua.org/Новости_Игр/633473/Трейлер_Battletech__видео_">Трейлер Battletech (видео)</a></span>
							<span class="text"><a href="http://games.siteua.org/Новости_Игр/633473/Трейлер_Battletech__видео_">Появился трейлер Battletech</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item itemfix"><a href="http://games.siteua.org/Новости_Игр/633142/Геймдизайнер_прошёл_God_of_War_на_100__за_43_часа__ВИДЕО_">Геймдизайнер прошёл God of War на 1...</a></div>
																				<div class="inner_item "><a href="http://games.siteua.org/Новости_Игр/633140/The_Elder_Scrolls_Online_исполняется_четыре_года__ВИДЕО_">The Elder Scrolls Online исполняетс...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://games.siteua.org/Новости_Игр/632944/Какие_игры_получат_подписчики_Xbox_Live_Gold_в_апреле__ВИДЕО">Какие игры получат подписчики Xbox ...</a></div>
																				<div class="inner_item "><a href="http://games.siteua.org/Новости_Игр/632943/Какие_игры_получат_подписчики_PS_Plus_в_апреле__ВИДЕО_">Какие игры получат подписчики PS Pl...</a></div>
							<div class="separator"></div>												</div>
									
					</div>
									<div id="menu_hover_content_auto" class="item">
												<div class="top">
							<a href="http://auto.siteua.org/Новости/634255/Дизеля_стандарта_Евро_4__Евро_5_придут_в_Украину_за_бесценок"><img src="http://siteua.org/content/images/134x100/842390.jpg" alt="" /></a>
							<span class="title"><a href="http://auto.siteua.org/Новости/634255/Дизеля_стандарта_Евро_4__Евро_5_придут_в_Украину_за_бесценок">Дизеля стандарта Евро-4, Евро-5 придут в Украину за бесценок</a></span>
							<span class="text"><a href="http://auto.siteua.org/Новости/634255/Дизеля_стандарта_Евро_4__Евро_5_придут_в_Украину_за_бесценок">Федеральный административный суд Германии одобрил запрет автомобилей со старыми дизельными двигателями. </a></span>
						</div>
						<div class="newsList">
													<div class="inner_item "><a href="http://auto.siteua.org/Новости/634441/В_Аризоне_самоуправляемый_автомобиль_Waymo_попал_в_аварию">В Аризоне самоуправляемый автомобил...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://auto.siteua.org/Новости/634438/В_США_выдан_ордер_на_арест_экс_главы_Volkswagen">В США выдан ордер на арест экс-глав...</a></div>
																				<div class="inner_item "><a href="http://auto.siteua.org/Новости/634272/Какие_привычки_способны_убить_даже_новый_автомобиль">Какие привычки способны убить даже ...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://auto.siteua.org/Новости/634257/Почему_нельзя_ездить_на_низких_оборотах_двигателя">Почему нельзя ездить на низких обор...</a></div>
																			</div>
									
					</div>
										
			</div>
			</div>
</div>

<div style="width: 1000px; margin: 0 auto;">
</div>

<center><table border="0" cellspacing="0" cellpadding="0"><tr><td width="1000px" valign="top" style="text-align: left;">
<div id="pageBody">
	<div id="metaInfo">
	<table cellpadding="0" cellspacing="0" class="weatherBlock">
		<tr>
			<td class="weather_title">
                            <div class="sep">
                                <div class="title">Погода:</div>
                            </div>
			</td>
			<td class="selector">
				<div class="select_w">
					<span id="country">Киев<img alt="" src="/standard/tpl/img/button_black.png" /></span>
					<span id="day"><span id="w_today">сегодня</span><img alt="" src="/standard/tpl/img/button_black.png" /></span>
				</div>
                                <div class="weather_popup" id="country_list">
                                                                                                                                                <span onclick="selectTown( 'kiev', 'Киев' )">Киев</span><br/>
                                                                                                        <span onclick="selectTown( 'donetsk', 'Донецк' )">Донецк</span><br/>
                                                                                                        <span onclick="selectTown( 'odessa', 'Одесса' )">Одесса</span><br/>
                                                                                                        <span onclick="selectTown( 'lviv', 'Львов' )">Львов</span><br/>
                                                                                                        <span onclick="selectTown( 'hark', 'Харьков' )">Харьков</span><br/>
                                                                                                        <span onclick="selectTown( 'peterburg', 'Санкт-Петербург' )">Санкт-Петербург</span><br/>
                                                                                                        <span onclick="selectTown( 'moscow', 'Москва' )">Москва</span><br/>
                                                                                                                        </div>
                                <div class="weather_popup" id="day_list">
                                        <span onclick="selectDay( 'today' )">Сегодня</span>
                                        <span onclick="selectDay( 'tomorrow' )">Завтра</span>
                                </div>
			</td>
			<td class="weather">
				<div class="content">
                                    
                                    					<table class="insider" id="weather_t_kiev_today" cellpadding="0" cellspacing="0">
                                                					</table>
                                                                        
											                                                    						                                                    						                                                    						                                                    						                                                    						                                                    						                                                    																
											                                                        							<table class="insider" id="weather_t_kiev_tomorrow" style="display: none;" cellpadding="0" cellspacing="0">
								<tr>
									<td>день</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/cloudy_higth.png" /></td>
                                                                            <td>19°...21°</td>
                                                                        									<td rowspan="2"><div class="spin"></div></td>
									<td>ночь</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>11°...13°</td>
                                                                        								</tr>
								<tr class="bottom">
									<td colspan="3"><span class="text">облачно</span></td>
									<td colspan="3"><span class="text">дождь</span></td>
								</tr>
							</table>
                                                        						                                                        							<table class="insider" id="weather_t_donetsk_tomorrow" style="display: none;" cellpadding="0" cellspacing="0">
								<tr>
									<td>день</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>22°...24°</td>
                                                                        									<td rowspan="2"><div class="spin"></div></td>
									<td>ночь</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>17°...19°</td>
                                                                        								</tr>
								<tr class="bottom">
									<td colspan="3"><span class="text">дождь</span></td>
									<td colspan="3"><span class="text">дождь</span></td>
								</tr>
							</table>
                                                        						                                                        							<table class="insider" id="weather_t_odessa_tomorrow" style="display: none;" cellpadding="0" cellspacing="0">
								<tr>
									<td>день</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>18°...20°</td>
                                                                        									<td rowspan="2"><div class="spin"></div></td>
									<td>ночь</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>17°...19°</td>
                                                                        								</tr>
								<tr class="bottom">
									<td colspan="3"><span class="text">дождь</span></td>
									<td colspan="3"><span class="text">дождь</span></td>
								</tr>
							</table>
                                                        						                                                        							<table class="insider" id="weather_t_lviv_tomorrow" style="display: none;" cellpadding="0" cellspacing="0">
								<tr>
									<td>день</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>20°...22°</td>
                                                                        									<td rowspan="2"><div class="spin"></div></td>
									<td>ночь</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>12°...14°</td>
                                                                        								</tr>
								<tr class="bottom">
									<td colspan="3"><span class="text">дождь</span></td>
									<td colspan="3"><span class="text">дождь</span></td>
								</tr>
							</table>
                                                        						                                                        							<table class="insider" id="weather_t_hark_tomorrow" style="display: none;" cellpadding="0" cellspacing="0">
								<tr>
									<td>день</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>18°...20°</td>
                                                                        									<td rowspan="2"><div class="spin"></div></td>
									<td>ночь</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>17°...19°</td>
                                                                        								</tr>
								<tr class="bottom">
									<td colspan="3"><span class="text">дождь</span></td>
									<td colspan="3"><span class="text">дождь</span></td>
								</tr>
							</table>
                                                        						                                                        							<table class="insider" id="weather_t_peterburg_tomorrow" style="display: none;" cellpadding="0" cellspacing="0">
								<tr>
									<td>день</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>15°...17°</td>
                                                                        									<td rowspan="2"><div class="spin"></div></td>
									<td>ночь</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>12°...14°</td>
                                                                        								</tr>
								<tr class="bottom">
									<td colspan="3"><span class="text">дождь</span></td>
									<td colspan="3"><span class="text">дождь</span></td>
								</tr>
							</table>
                                                        						                                                        							<table class="insider" id="weather_t_moscow_tomorrow" style="display: none;" cellpadding="0" cellspacing="0">
								<tr>
									<td>день</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/thunder.png" /></td>
                                                                            <td>21°...23°</td>
                                                                        									<td rowspan="2"><div class="spin"></div></td>
									<td>ночь</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/thunder.png" /></td>
                                                                            <td>17°...19°</td>
                                                                        								</tr>
								<tr class="bottom">
									<td colspan="3"><span class="text">гроза</span></td>
									<td colspan="3"><span class="text">гроза</span></td>
								</tr>
							</table>
                                                        																
				</div>
			</td>
			<td class="weather_title">
				<div class="sep">
                                    <div class="title"><a href="/stats_currency">Валюта:</a></div>
				</div>
			</td>
                        
			<td class="select_nbu">
				<div class="select">
					<span id="nbu">НБУ<img alt="" src="/standard/tpl/img/button_black.png" /></span>
					<div id="currency_list">
						<span onclick="selectCurrency( 'nbu' )" id="curr_list_nbu">НБУ</span>
						<span onclick="selectCurrency( 'mb' )" id="curr_list_mb">Межбанк</span>
						<span onclick="selectCurrency( 'cur' )" id="curr_list_cur">Наличные</span>
					</div>
				</div>
			</td>
			<td class="nbu_content">
                            <div class="content curr_container" id="currency_nbu" style="display: block;">
                                <div class="item_container">
                                                                        <div class="currency_item">
                                        <div class="curr_name">EUR</div>
                                        <div class="curr_val">31.49<span class="arrow down"></span></div>
                                    </div>
                                    <div class="sep"></div>                                                                        <div class="currency_item">
                                        <div class="curr_name">USD</div>
                                        <div class="curr_val">26.31<span class="arrow down"></span></div>
                                    </div>
                                    <div class="sep"></div>                                                                        <div class="currency_item">
                                        <div class="curr_name">RUB</div>
                                        <div class="curr_val">0.42<span class="arrow down"></span></div>
                                    </div>
                                                                         
                                </div>
                            </div>
                            
                            <div class="content curr_container" id="currency_mb">
                                <div class="item_container">
                                                                        <div class="currency_item">
                                        <div class="curr_name">EUR</div>
                                        <div class="curr_val">31.48<span class="arrow "></span></div>
                                    </div>
                                    <div class="sep"></div>                                                                        <div class="currency_item">
                                        <div class="curr_name">USD</div>
                                        <div class="curr_val">26.31<span class="arrow "></span></div>
                                    </div>
                                    <div class="sep"></div>                                                                        <div class="currency_item">
                                        <div class="curr_name">RUB</div>
                                        <div class="curr_val">0.42<span class="arrow "></span></div>
                                    </div>
                                                                         
                                </div>
                            </div>
                            
                            <div class="content curr_container" id="currency_cur">
                                <div class="item_container">
                                                                        <div class="currency_item">
                                        <div class="curr_name">EUR</div>
                                        <div class="curr_val">29.22<span class="arrow down"></span></div>
                                    </div>
                                    <div class="sep"></div>                                                                        <div class="currency_item">
                                        <div class="curr_name">USD</div>
                                        <div class="curr_val">26.07<span class="arrow down"></span></div>
                                    </div>
                                    <div class="sep"></div>                                                                        <div class="currency_item">
                                        <div class="curr_name">RUB</div>
                                        <div class="curr_val">0.46<span class="arrow "></span></div>
                                    </div>
                                                                         
                                </div>
                            </div>
			</td>
		</tr>
	</table>
</div>

<!-- Banners id:under weather -->
<div style="text-align: center; vertical-align: middle; horizontal-align: middle; padding: 1px 2px 1px 2px; margin: 0 0 6px 0; border: 1px color: #ffffff; height:24px; width:995px; background:#303030 url('/standard/tpl/img/friends/bg.tv.png') no-repeat 0 0;">
	
	
	&nbsp;<a style="text-decoration: underline; color: #B0E0FF; font: bold 13px/20px Arial,Tahoma,Serif;" href="http://TVBuzzer.net">

Удобная и симпатичная ТЕЛЕПРОГРАММА</a>&nbsp;&nbsp;

	<a style="color: #ffffff; font: 12px Arial,Tahoma,Serif;">

Более <b style="color:#FFCEA1;">200 каналов</b> на Ваш выбор. Легко и просто - в один клик!</a>&nbsp;&nbsp;

	<a style="text-decoration: underline; color: #B0E0FF; font: bold 13px/20px Arial,Tahoma,Serif;" href="http://TVBuzzer.net">TVBuzzer.net</a>

</div>
<!-- EOF Banners id:under weather -->
        <div class="mainstrip">
            <div class="postContainer">
                    <div class="post">
                            <div class="post_category post_cat_news">
                                <a href="http://news.siteua.org" class="cat_butt_link" >Новости  </a> <div class=post_button></div> <a href="http://news.siteua.org/Статьи" class="cat_butt_link">Статьи </a><div class="post_buttonnews"></div>
                                    <div class="date">4 мая 18, 20:06</div>
                            </div>
                            <div class="title">Машинки для стрижки Braun легки и комфортны в использовании</div>
			    
			    			    
			    
                            <div class="newsHolder">
                                <div class="top_holder">
                                    <div class="preview">
                                                                                    <img alt="Braun" src="http://siteua.org/content/images/280x210/842665.jpg">
                                                                            </div>
                                    <div class="topInfo">
                                            <div class="info">
                                                    <div class="news_bad mood"></div>
                                                    <div class="vote">
                                                                                                                <div class="vote_h">
                                                            <div class="count_vote"><a href="#comments">0</a></div>
                                                            <div class="stars">
                                                                <ul>
                                                                    <li><a title="Ужасно" class="vote_1" onclick="vote( '1', '634404', 'news', 'main' );">1</a></li>
                                                                    <li><a title="Плохо" class="vote_2" onclick="vote( '2', '634404', 'news', 'main' );">2</a></li>
                                                                    <li><a title="Нормально" class="vote_3" onclick="vote( '3', '634404', 'news', 'main' );">3</a></li>
                                                                    <li><a title="Хорошо" class="vote_4" onclick="vote( '4', '634404', 'news', 'main' );">4</a></li>
                                                                    <li><a title="Отлично" class="vote_5" onclick="vote( '5', '634404', 'news', 'main' );">5</a></li>
                                                                    <li class="current" style="width: 0px;">Текущий рейтинг</li>
                                                                </ul>
                                                            </div>
                                                        </div>
                                                        <div class="count_post_votes"><span id="total_karma">0</span>/5 (<span id="post_tense">0 голосов</span>)</div>
                                                    </div>
                                                    <table class="font_changer">
                                                        <tr>
                                                            <td class="minus"></td>
                                                            <td class="font"></td>
                                                            <td class="plus"></td>
                                                        </tr>
                                                    </table>	
                                            </div>
                                            <div class="topSpinner" ></div>
                                            
                                            <div class="vrez">
                                                <div class="quote_top">
                                                    <div class="quote_bottom">
                                                        <div class="content">
                                                            Красивая и ухоженная внешность обязательно начинается со стрижки. Поскольку волосы отрастают очень быстро, ее нужно обновлять примерно каждые три недели.                                                         </div>
                                                    </div>
                                                </div>
                                            </div>
                                    </div>
                                </div>
                                    <div class="news_banner_place">
                                                                            </div>
                                
                            
                                    <span class="news_post news _ga1_on_">
                                        <div id="hypercontext">
                                        <index><p>Не всегда есть возможность, время и деньги пойти в парикмахерскую, но тут на
помощь придут машинки для стрижки Braun. Они
разработаны с учетом всех современных стандартов качества, поэтому подойдут для
бытового и профессионального использования. Их выбирают для стрижки на дому,
мастера салонов красоты и парикмахерских. Такая техника уже на протяжении
многих лет доказывает свою эффективность и востребованность на рынке.</p>
<p><strong>Чем отличаются машинки для стрижки Braun?</strong></p>
<p>Они сочетают в себе отличную функциональность и стильный внешний вид. Каждая
модель имеет превосходную эргономику и малый вес, что позволяет работать с
машинкой без устали даже длительное время. Сегодня наибольшей популярностью
пользуются беспроводные <a href="https://braun-market.com.ua/products/mashinki_dlya_strijki.htm">машинки
для стрижки</a> Braun. Они работают от
аккумулятора, полный заряд которого обеспечит до 40 минут беспрерывной работы.
Опытные стилисты и парикмахеры также выбирают обычные проводные модели, которые
позволяют качественно обслуживать клиентов в течение всего дня.</p>
<p>В зависимости от модели машинки для стрижки будет зависеть количество
регулировок длины стрижки волос. Также в комплекте идут специальные насадки,
которые нужны для создания самых разных стрижек. Благодаря мощным моторам
техника справится даже с очень густыми и жесткими волосами. Она будет аккуратно
их подрезать не выдергивая и не причиняя дискомфорт. Во всех моделях снижена
вибрация, что одинаково удобно для мастера и клиента. Кнопки включения и
выключения прибора, регулировки рабочей длины стрижки расположены в удобных
местах.</p>
<div style="" mso-element:para-border-div;border:none;border-bottom:solid="" windowtext="" 1.5pt;padding:0cm="" 0cm="" 1.0pt="" 0cm""="">
<p style="" border:none;padding:0cm="" 0cm="" 1.0pt="" 0cm""=""><strong>Лучшее сочетание цены и качества</strong></p>
<p style="" border:none;padding:0cm="" 0cm="" 1.0pt="" 0cm""="">Отличная эргономика и функциональность
устройств способствует тому, что с ними можно делать даже очень сложные
стрижки. Лезвия изделий очень острые и никогда не тупятся. Машинки для стрижки Braun работают как от аккумулятора, так и от сети, одного
заряда батареи хватит на 40 – 50 минут работы (1-2 стрижки), на корпусе есть
датчик, показывающий уровень заряда.</p>
<p style="" border:none;padding:0cm="" 0cm="" 1.0pt="" 0cm""="">&nbsp;Почистить рабочую часть можно специальной
щеточкой, которая идет в комплекте. Также ее можно промыть под проточной водой.
Из широкого модельного ряда каждый пользователь сможет подобрать для себя
оптимальный вариант. На технику дается длительная гарантия, поэтому в ее
надежности можно не сомневаться.</p>
</div></index>
                                        </div>

                                                                            </span>
                                
                                                                    
                                                                        <div class="relatedInline">
                                    <b>Ещё по теме</b>:<br />
                                                                        <a href="http://news.siteua.org/Статьи/605613/Машинки_для_стрижки_Braun_">Машинки для стрижки Braun:</a><br />
                                                                        <a href="http://news.siteua.org/Статьи/611566/Бритвы_Braun_выбирают_всё_чаще">Бритвы Braun выбирают всё чаще</a><br />
                                     
                                    </div>
                                                                    
                                                            </div>
                            <div class="bottom_navi">
                                    <div class="vote">
                                                                                <div class="vote_h">
                                            <div class="stars">
                                                <ul>
                                                    <li><a title="Ужасно">1</a></li>
                                                    <li><a title="Плохо">2</a></li>
                                                    <li><a title="Нормально" >3</a></li>
                                                    <li><a title="Хорошо">4</a></li>
                                                    <li><a title="Отлично">5</a></li>
                                                    <li class="current" style="width: 0px;">Текущий рейтинг</li>
                                                </ul>
                                            </div>
                                        </div>
                                    </div>
                                    <table class="social">
                                            <tr>
                                                    <td><g:plusone size="medium" href="http://news.siteua.org/Статьи/634404"></g:plusone></td>
                                                    <td><iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fnews.siteua.org%2F%D0%A1%D1%82%D0%B0%D1%82%D1%8C%D0%B8%2F634404&amp;send=false&amp;layout=button_count&amp;width=150&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font=arial&amp;height=21&amp;appId=133609933396722" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:125px; height:21px;" allowTransparency="true"></iframe></td>
                                            </tr>
                                    </table>

                                    <div class="share">
                                            <a href="http://news.siteua.org/Статьи/634404/Машинки_для_стрижки_Braun_легки_и_комфортны_в_использовании/print" rel="nofollow"><div class="print"></div></a>
                                            <a href="mailto:?subject=Машинки для стрижки Braun легки и комфортны в использовании&amp;body=http://news.siteua.org/system_category/634404/Машинки_для_стрижки_Braun_легки_и_комфортны_в_использовании"><div class="mail"></div></a>
                                    </div>
                            </div>
                            <div class="clear"></div>
                            <div class="share_link">
                                <div class="share_content">
                                    <div class="button_content">
                                        <div class="share_button" onclick="shareLink();"><span class="share_text">Поделиться ссылкой</span><span class="pointer">»</span></div>
                                    </div>
                                    <input type="text" onclick="this.select();" value="http://siteua.org/n/634404" readonly />
                                    <div class="share_close" onclick="shareLink(true);">X</div>
                                </div>
                            </div>

                            
<!-- Banners id:undernews -->
<div id="caIR3SAz14P3Vn30tI71B4">
    <a href="http://actionteaser.ru">ActionTeaser.ru - тизерная реклама</a>
</div>
<script language="Javascript">
var bid = 'IR3SAz14P3Vn30tI71B4';
var sid = '2891';
var async = 1;
</script>
<script type="text/javascript" src="http://v5.actionteaser.ru/news.js"></script>

<!-- EOF Banners id:undernews -->
                    </div>
            </div>
            
                            <div class="postContainer" style="margin-top: 6px;">
                    <div class="post" style="margin-bottom: 5px;">
                            <div class="lastNewsPost">
                                    <div class="blockTitle relevant">
                                            <div class="title_last active" onclick="newsSelector('similar');"><span>Читаемые за сутки</span></div>
                                            <div class="title_similar" onclick="newsSelector('last');"><span>Читаемые за неделю</span></div>                                    </div>
                                    <div class="stripe post_cat_news"></div>
                                    <div class="posts" id="news_last" style="display: none;">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <div class="block_item ">
                                                                <a href="http://news.siteua.org/Украина/634440/Почему_Порошенко_ветировал_закон_о_дипслужбе_">
                                                                    <img alt="noimage" src="http://siteua.org/content/images/70x52/842729.jpg" />
                                                                </a>
                                                                <p class="title"><a href="http://news.siteua.org/Украина/634440/Почему_Порошенко_ветировал_закон_о_дипслужбе_">Почему Порошенко ветировал закон о дипслужбе?</a><p>
                                                            </div>
                                                                                                                                                                                                                                                                                                                                                                                                                            <div class="block_item bloc_fix_r">
                                                                <a href="http://news.siteua.org/Мир/634425/Мощное_землетрясение_силой_6_9_произошло_на_Гавайях__ВИДЕО_">
                                                                    <img alt="noimage" src="http://siteua.org/content/images/70x52/842705.jpg" />
                                                                </a>
                                                                <p class="title"><a href="http://news.siteua.org/Мир/634425/Мощное_землетрясение_силой_6_9_произошло_на_Гавайях__ВИДЕО_">Мощное землетрясение силой 6,9 произошло на Гавайях (ВИДЕО)</a><p>
                                                            </div>
                                                            <div class="sep"></div>                                                                                                                                                                                                                                                                                                                                                                <div class="block_item ">
                                                                <a href="http://news.siteua.org/Мир/634409/В_Минобороны_Чехии_объяснили__зачем_производили__Новичок__">
                                                                    <img alt="noimage" src="http://siteua.org/content/images/70x52/842670.jpg" />
                                                                </a>
                                                                <p class="title"><a href="http://news.siteua.org/Мир/634409/В_Минобороны_Чехии_объяснили__зачем_производили__Новичок__">В Минобороны Чехии объяснили, зачем производили "Новичок" </a><p>
                                                            </div>
                                                                                                                                                                                                                                                                                                                                                                                                                            <div class="block_item bloc_fix_r">
                                                                <a href="http://news.siteua.org/Мир/634408/Что_будет_обсуждать_ООН_на_заседании_по_украинскому_вопросу">
                                                                    <img alt="noimage" src="http://siteua.org/content/images/70x52/842669.jpg" />
                                                                </a>
                                                                <p class="title"><a href="http://news.siteua.org/Мир/634408/Что_будет_обсуждать_ООН_на_заседании_по_украинскому_вопросу">Что будет обсуждать ООН на заседании по украинскому вопросу</a><p>
                                                            </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                </div>
                                    <div class="posts" id="news_similar" >
                                                                                                                                                                                                                                                                                                                                    <div class="block_item ">
                                                                <a href="http://news.siteua.org/Курьезы/634451/Дональд_Трамп_признался__что_платил_любовнице_за_молчание">
                                                                    <img alt="noimage" src="http://siteua.org/content/images/70x52/842751.jpg" />
                                                                </a>
                                                                <p class="title"><a href="http://news.siteua.org/Курьезы/634451/Дональд_Трамп_признался__что_платил_любовнице_за_молчание">Дональд Трамп признался, что платил любовнице за молчание</a><p>
                                                            </div>
                                                                                                                                                                                                                                                                                                                                                                <div class="block_item bloc_fix_r">
                                                                <a href="http://news.siteua.org/Наука/634449/NASA_запустило_миссию_на_Марс__видео_">
                                                                    <img alt="noimage" src="http://siteua.org/content/images/70x52/842749.jpg" />
                                                                </a>
                                                                <p class="title"><a href="http://news.siteua.org/Наука/634449/NASA_запустило_миссию_на_Марс__видео_">NASA запустило миссию на Марс (видео)</a><p>
                                                            </div>
                                                            <div class="sep"></div>                                                                                                                                                                                                                                                                                                    <div class="block_item ">
                                                                <a href="http://news.siteua.org/Украина/634442/_Нова_пошта__запустит_собственный_авиамаршрут_для_доставки">
                                                                    <img alt="noimage" src="http://siteua.org/content/images/70x52/842733.jpg" />
                                                                </a>
                                                                <p class="title"><a href="http://news.siteua.org/Украина/634442/_Нова_пошта__запустит_собственный_авиамаршрут_для_доставки">"Нова пошта" запустит собственный авиамаршрут для доставки</a><p>
                                                            </div>
                                                                                                                                                                                                                                                                                                                                                                <div class="block_item bloc_fix_r">
                                                                <a href="http://news.siteua.org/Украина/634440/Почему_Порошенко_ветировал_закон_о_дипслужбе_">
                                                                    <img alt="noimage" src="http://siteua.org/content/images/70x52/842729.jpg" />
                                                                </a>
                                                                <p class="title"><a href="http://news.siteua.org/Украина/634440/Почему_Порошенко_ветировал_закон_о_дипслужбе_">Почему Порошенко ветировал закон о дипслужбе?</a><p>
                                                            </div>
                                                                                                                                                                                                                                                                                                                                                                                    </div>
                            </div>
                    </div>
                </div>
                        
            <div class="postContainer" style="margin-top: 6px;">
                <div class="post">
                    
                                        <div class="comments" id="comments">
	<div class="top">
		<div class="count">Комментарии <span class="news"><a>(0)</a></span></div>
				<div class="clear"></div>
	</div>
	
	<div class="comments_container">
	</div>
            <!-- Comments Form -->
            <div class="comment" id="comments_form">
                   <!--[if IE 7]>
                        <style>
                            #comment_area { margin-left: -70px !important; }
                        </style>
                   <![endif]-->
                                   <div class="back">
                        <div class="avatar "></div>
                        <div class="metaInfo">
                                                            <span class="name">Войти через: </span>
                                <span>
    <!--					<div class="facebook"></div>-->
                                <a href="/login/vk" ><div class="vk"></div></a>
                                </span>
                                                    </div>
                    </div>
                    <div class="coment_text comment_input">
                        <textarea id="comment_area" name="comment" disabled="disabled" onkeypress="if(event.keyCode==10||(event.ctrlKey && event.keyCode==13))addComment( '634404', 'main' )">Пожалуйста, авторизируйтесь, чтобы комментировать</textarea>
                    </div>
                                                            
            </div>
    <div class="clear"></div>
	
</div>                    
<!-- Banners id:after comments -->
<ins class="adsbyyottos" style="display:block" 
data-ad-client="00603182-dbf5-11e6-8340-002590d97638"></ins> 
<script async defer src="https://cdn.yottos.com/adsbyyottos.js"></script>

<!-- EOF Banners id:after comments -->

                    <div class="clear"></div>

                </div>
            </div>
            
        </div>

    
	<div class="rightSide">
	    <div class="sideBlock"> 
	    
<!-- Banners id:right head banner -->
<div id='admixer_a3f7e3bba2074894a9a5390216c68845_zone_2190_sect_220_site_220_rnd_1028900958'></div>
<script type="text/javascript">
    window.amSlots = (window.amSlots || []); window.amSlots.push({ z: 'a3f7e3bb-a207-4894-a9a5-390216c68845', ph: 'admixer_a3f7e3bba2074894a9a5390216c68845_zone_2190_sect_220_site_220_rnd_1028900958', i: 'inv-nets' });
</script>
<!-- EOF Banners id:right head banner -->
	    </div>
	    
	    	    <div class="sideBlock" style="margin-top: 5px;">
		<div style="height: 10px;"></div>
		<div class="block">
                        <div class="block_title">
                            <div class="block_stripe">
                                <a href="http://.siteua.org/lenta">Последние новости</a>
                            </div>
                        </div>
			<div class="content" style="height: auto;">
                            <div class="spin" style="margin: 4px 0 10px 0;"></div>
																	    						    <a href="http://news.siteua.org/Статьи/634403/Витражные_двери_помогут_дополнить_интерьер"><div class="img" style="background: url('http://img.siteua.org/content/images/280x210/842663.jpg') no-repeat center center;"></div></a>
						    <div class="title"><a href="http://news.siteua.org/Статьи/634403/Витражные_двери_помогут_дополнить_интерьер">Витражные двери помогут дополнить интерьер</a></div>
						    <span class="spin"></span>
					    													    						    <a href="http://news.siteua.org/Статьи/634335/Свадебный_торт___один_из_главных_элементов_торжества"><div class="title small"><img alt="noimage" src="http://siteua.org/content/images/70x52/842524.jpg" />Свадебный торт - один из главных элементов торжества</a></div>
						    <span class="spin"></span>
					    													    						    <a href="http://news.siteua.org/Статьи/634195/Бесфосфатные_порошки_нового_поколения_Green_Clean"><div class="title small"><img alt="noimage" src="http://siteua.org/content/images/70x52/842252.jpg" />Бесфосфатные порошки нового поколения Green Clean</a></div>
						    <span class="spin"></span>
					    													    						    <a href="http://news.siteua.org/Статьи/633971/На_сон_грядущий___старые_истины_с_новым_уклоном"><div class="title small"><img alt="noimage" src="http://siteua.org/content/images/70x52/841834.jpg" />На сон грядущий - старые истины с новым уклоном</a></div>
						    <span class="spin"></span>
					    													    						    <a href="http://news.siteua.org/Статьи/633262/Оригинальные_часы_мировых_брендов"><div class="title small"><img alt="noimage" src="http://siteua.org/content/images/70x52/840616.jpg" />Оригинальные часы мировых брендов</a></div>
						    <span class="spin"></span>
					    				                                <a href="http://news.siteua.org/lenta" class="link_lenta">Лента новостей</a>
			</div>				
		</div>		
	    </div>
	                
            <div class="social_groups" style="margin-top: 5px; background-color: #F7F7F7; padding-bottom: 10px;" >
    <!--<script src="http://vk.com/js/api/openapi.js" type="text/javascript"></script>-->
    <div class="title_block" style="text-transform: uppercase;
                                    text-align: center;
                                    color: #4B6CAB;
                                    font-size: 14px;
                                    display: inline-block;
                                    width: 315px;
                                    margin-top: 5px;
                                    margin-right: 5px; 
                                    margin-left: 5px;
                                    padding: 6px 0;
                                    border-bottom: 2px solid #4B6CAB;">
            <span>Siteua.org в cоцсетях</span>
    </div>
    <ul class="tabs_articles" style="list-style: none;
                                        padding-bottom: 5px;
                                        border-bottom: 1px solid #A6BADF;
                                        margin-top: 5px;
                                        font-family: 'Sans-Condense_Bold';
                                        margin-left: 5px;
                                        margin-right: 5px;
                                        font-weight: bold;
                                        text-transform: uppercase;
                                        font-size: 9px;">
        <li id="facebook_block" style="display: inline-block;
                                        font-size: 10px;
                                        display: -moz-inline-stack;
                                        display: inline-block;
                                        zoom: 1;
                                        _overflow: hidden;
                                        vertical-align: middle;
                                        margin-right: 13px;" class="inner_link selected_item"><a href="javascript:ShowDiv('facebook')">Facebook</a></li>
<!--        <li id="vk_block" class="inner_link" style="display: inline-block;
                                                    font-size: 10px;
                                                    display: -moz-inline-stack;
                                                    display: inline-block;
                                                    zoom: 1;
                                                    _overflow: hidden;
                                                    vertical-align: middle;
                                                    margin-right: 13px;"><a href="javascript:ShowDiv('vk')">Вконтакте</a></li>-->
        <li id="twitter_block" class="inner_link" style="display: inline-block;
                                                            font-size: 10px;
                                                            display: -moz-inline-stack;
                                                            display: inline-block;
                                                            zoom: 1;
                                                            _overflow: hidden;
                                                            vertical-align: middle;
                                                            margin-right: 13px;"><a href="javascript:ShowDiv('twitter')">Twitter</a></li>
    </ul>
    <div class="social-block" style="margin-left: 5px; margin-right: 5px;">
        <div id="facebook" style="display: block; padding-top: 5px; padding-bottom: 5px; border-bottom: 1px solid #A6BADF;">
            <iframe src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FSiteUA.org&amp;width=315&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=320" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:315px; height:320px; margin-bottom:5px; margin-top:2px;" allowtransparency="true"></iframe>
        </div>


        <div id="twitter" style="display: none; padding-top: 5px; padding-bottom: 5px; border-bottom: 1px solid #A6BADF;">
            <iframe allowtransparency="true" frameborder="0" scrolling="no" src="http://platform.twitter.com/widgets/follow_button.html?screen_name=SiteUAorg" style="width: 300px; height: 20px;"></iframe>
        </div>
        <div id="vk" style="display: none; padding-top: 5px; padding-bottom: 5px; border-bottom: 1px solid #A6BADF;"></div>
        <script type="text/javascript">
//            VK.Widgets.Group("vk", {mode: 0, width: "315", height: "200"}, 35031723);
        </script>
    </div>
    <script type="text/javascript">
        $(function () {
            ShowDiv('facebook');
        });

        function ShowDiv(divId) {
            HideDiv('facebook');
            HideDiv('twitter');
            HideDiv('vk');
            $('#facebook_block').removeClass('selected_item');
            $('#twitter_block').removeClass('selected_item');
            $('#vk_block').removeClass('selected_item');

            $('#' + divId + '_block').addClass('selected_item');
            $('#' + divId).show();
        }

        function HideDiv(divId) {
            $('#' + divId).hide();
        }
    </script>
</div>

	    <div class="sideBlock Column3rd" style="margin-top: 5px;"> 
	    	    </div>
	    
	    <div class="sideBlock Column3rd" style="margin-top: 5px;"> 
	    
<!-- Banners id:right banner2 -->
<!-- start NEW_Right_v1 for siteua.org -->
<div id="adpartner-jsunit-1688">
    <script type="text/javascript">
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/jsunit?id=1688&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end NEW_Right_v1 for siteua.org -->


<!-- EOF Banners id:right banner2 -->
	    </div>
            
            <div class="sideBlock Column3rd" style="margin-top: 5px;"> 
	    
<!-- Banners id:right banner3 -->
<div id="sblock_1093">
<a href="https://megatraf.biz/">megatraf.biz</a>
</div>
<script type="text/javascript">
var el = document.getElementById("sblock_1093");
var x_script_1093 = document.createElement("script");
x_script_1093.type = "text/javascript";
x_script_1093.src = "https://megatraf.biz//show/?block_id=1093"+
"&t="+Math.round(Math.random()*100000);
el.parentNode.appendChild(x_script_1093);
</script>

<!-- EOF Banners id:right banner3 -->
	    </div>
            
            <div class="sideBlock " style="margin-top: 5px;"> 
	    	    </div>
	</div>
    
	<div class="clear"></div>
        
                                <div id="AllNInformer5"></div>
                        <script type="text/javascript" src="http://allnewspoint.com/static/js/informer.js"></script>
                        <script type="text/javascript"> AllNInformer.load( 5, "Braun + Машинки для стрижки", "#FFFFFF", "#4f444f", 500, 0, "#27735c", 14, "#282929", 11, 1, 1, 0 ); </script>
                            
        
</div>
</td><td id="the3rd" style="width:0; overflow: hidden;" valign="top"></td></tr></table></center>

<!--</td>
<td width="25%" valign="top" align="left" class="br_td"><a href="/go/3" target="_blank"><div style="width: 100%;" class="br_link"></div></a></td>
</tr></table> </center>-->

<div id="footer">
        <div class="sepl" style="width: 100%;"></div>
	<div class="partners">
		<div>Сайты партнеры</div>
	</div>
	<div class="sepl" style="width: 100%;"></div>
	<div class="partnersList">
		<table cellspacing="4" cellpadding="0" border="0">
			<tr>
							                                                                <td width="15" nowrap="nowrap"><a href="http://wnet.ua/">
<img src="/standard/tpl/img/friends/wnet.png" class="moduletable_bros" alt="Wnet ISP" border="0">
</a></td>
                                                                <td width="15" nowrap="nowrap"><a href="http://allnewspoint.com">
<img src="/standard/tpl/img/friends/allnews.png" alt="Allnews" border="0"></a></td>
                                                                                            <td class="FooterLinksBanner">
                                                                    </td>
                                <td valign="top">&nbsp;</td>
			</tr>
		</table>
	</div>
	<div class="sep"></div>
	<div class="footRes">
		<div class="catlist">
			<table class="content">
				<tr>
					<td class="links">
												                                                <div class="linkitem" style="border-bottom:1px solid #484e5a;"><span class="arrow">»</span><a href="http://news.siteua.org">Новости</a></div>
													                                                <div class="linkitem" style="border-bottom:1px solid #484e5a;"><span class="arrow">»</span><a href="http://it.siteua.org">IT-Индустрия</a></div>
													                                                <div class="linkitem" style="border-bottom:1px solid #484e5a;"><span class="arrow">»</span><a href="http://sport.siteua.org">Спорт</a></div>
													                                                <div class="linkitem" style="border-bottom:1px solid #484e5a;border-top:1px solid #8A93A2;"><span class="arrow">»</span><a href="http://music.siteua.org">Музыка</a></div>
													                                                <div class="linkitem" style="border-bottom:1px solid #484e5a;border-top:1px solid #8A93A2;"><span class="arrow">»</span><a href="http://kino.siteua.org">Кино</a></div>
													                                                <div class="linkitem" style="border-bottom:1px solid #484e5a;border-top:1px solid #8A93A2;"><span class="arrow">»</span><a href="http://showbiz.siteua.org">Шоу-бизнес</a></div>
													                                                <div class="linkitem" style="border-top:1px solid #8A93A2;"><span class="arrow">»</span><a href="http://lady.siteua.org">Леди</a></div>
													                                                <div class="linkitem" style="border-top:1px solid #8A93A2;"><span class="arrow">»</span><a href="http://games.siteua.org">Игры</a></div>
													                                                <div class="linkitem" style="border-top:1px solid #8A93A2;"><span class="arrow">»</span><a href="http://auto.siteua.org">АвтоМото</a></div>
																		</td>
					<td class="press">
                                                <div class="linkitem s"><span><a href="/advert">Рекламодателям</a></span></div>
						<div class="sepl"></div>
						<div class="linkitem s"><span><a href="mailto:siteua.org@gmail.com">Отправить пресс-релиз</a></span></div>
						<div class="sepl"></div>
						<div class="linkitem"><span><a href="/feedback">Обратная связь</a></span></div>
					</td>
				</tr>
			</table>
		</div>
	</div>
	<div class="sepl" style="width: 1000px; margin: 0 auto;"></div>
	<div class="footCounters">
                <a href="http://siteua.org/manage">
                    <div class="adminenter">
                            <div class="title"><span>Админ. вход</span></div>
                            <div class="lock"><img alt="" src="/standard/tpl/img/button_admin_lock.png" /> </div>
                    </div>
                </a>
		<div class="counters">
			<table width="100%" border="0" cellpadding="0" cellspacing="2">
				<tr>
									                                                                                <td><!-- begin of Top100 logo -->
<a href="http://top100.rambler.ru/home?id=1005729" target="_blank"><img src="http://top100-images.rambler.ru/top100/banner-88x31-rambler-gray2.gif" alt="Rambler's Top100" width="88" height="31" border="0" /></a>
<!-- end of Top100 logo --></td>
                                                                                                                        <td><!--Rating@Mail.ru COUNTEr-->
	<script language="JavaScript" type="text/javascript"><!--
	d=document;var a='';a+=';r='+escape(d.referrer)
	js=10//--></script><script language="JavaScript1.1" type="text/javascript"><!--
	a+=';j='+navigator.javaEnabled()
	js=11//--></script><script language="JavaScript1.2" type="text/javascript"><!--
	s=screen;a+=';s='+s.width+'*'+s.height
	a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth)
	js=12//--></script><script language="JavaScript1.3" type="text/javascript"><!--
	js=13//--></script><script language="JavaScript" type="text/javascript"><!--
	d.write('<a rel="nofollow" href="http://top.mail.ru/jump?from=1159862"'+
	' target=_top><img src="http://d2.cb.b1.a1.top.list.ru/counter'+
	'?id=1159862;t=99;js='+js+a+';rand='+Math.random()+
	'" alt="тЕКФЙОЗ@Mail.ru"'+' border=0 height=18 width=88/></a>')
	if(11<js)d.write('<'+'!-- ')//--></script><noscript><a
	target=_top href="http://top.mail.ru/jump?from=1159862" rel="nofollow"><img
	src="http://d2.cb.b1.a1.top.list.ru/counter?js=na;id=1159862;t=99"
	border=0 height=18 width=88
	alt="тЕКФЙОЗ@Mail.ru"/></a></noscript><script language="JavaScript" type="text/javascript"><!--
	if(11<js)d.write('--'+'>')//--></script><!--/COUNTER--></td>
                                                                                                                                                                <td><!--bigmir)net TOP 100 Part 2-->
<script type="text/javascript" language="javascript"><!--
function BM_Draw(oBM_STAT){
document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:88px;"><div style="background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b58_top.gif\') no-repeat bottom;"> </div><div style="font:10px Tahoma;background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b58_center.gif\');"><div style="text-align:center;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#003596;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b58_bottom.gif\') no-repeat top;"> </div></div></td></tr></table>');
}
//-->
</script>
<script type="text/javascript" language="javascript" src="http://c.bigmir.net/?s146975&t0&l1&o1"></script>
<noscript>
<a href="http://www.bigmir.net/" target="_blank"><img src="http://c.bigmir.net/?v146975&s146975&t2&l1" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>
<!--bigmir)net TOP 100 Part 2-->
<center><small><a href="http://top.bigmir.net/report/146975/main">link</a></small></center></td>
                                                           				</tr>
			</table>
		</div>
	</div>
	<div class="footCopyrigth">
		<span class="copy">&copy; 2006-2018. Siteua</span>
		<span class="info">При использовании материвалов сайта гиперссылка на «SiteUA.org» обязательна</span>
	</div>
</div>
<script>initSliders(false);</script>

    
<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?1005729"></script><noscript><img src="http://counter.rambler.ru/top100.cnt?1005729" alt="" width="1" height="1" border="0"></noscript> 

</body>
</html>