<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="ru">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="generator" content="Standard" />
	<meta name="robots" content="INDEX,FOLLOW">
	<title>Opel Insignia Sedan – сбалансированный во всём</title>
	<meta name="keywords" content="Opel Insignia Sedan,https://avtocentr.com.ua/opel/insignia-sedan/,Новостной Портал, Новостной, Портал, новости, News," />
	

<meta property="og:title" content="Opel Insignia Sedan – сбалансированный во всём" />
<meta property="og:url" content="http://siteua.org/20181005/641143/Opel_Insignia_Sedan___сбалансированный_во_всём" />
<meta property="og:site_name" content="Свежие новости со всего мира" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:image" content="http://siteua.org/content/images/280x210/854878.jpg" />
<meta property="og:description" content="В поисках автомобиля своей мечты, который одновременно обладал бы выдающимися показателями, что касается дизайна внешнего вида и салона, а также отличными динамическими характеристиками и комфортом, многие люди проводят месяцы времени, заказывая множество тест драйвов и проводя сотни часов в поисках информации по этому поводу из отзывов в сети интернет. " />

<link rel="shortcut icon" href="/standard/tpl/img/favicon.ico" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/rss/" />
<link href="/standard/tpl/css/style.css?v=60" rel="stylesheet" media="all" />
<!--[if IE]>
<link href="/standard/tpl/css/IEstyle.css?v=1" rel="stylesheet" media="all" />
<![endif]-->

<script type="text/javascript" src="/standard/tpl/js/jquery.js"></script>
<script type="text/javascript" src="/standard/tpl/js/slides.jquery.js"></script>
<script type="text/javascript" src="/standard/tpl/js/jGrowl.js"></script>
<script type="text/javascript" src="http://userapi.com/js/api/openapi.js?47"></script>
<script type="text/javascript" src="/standard/tpl/js/social.js"></script>

<script> 
	var domains = new Array( 'news', 'it', 'sport', 'music', 'kino', 'showbiz', 'lady', 'games', 'auto' ); 
	var domain = 'siteua.org';
        $(function(){ $('.br_link').css('height',$('.br_td').height()+'px'); });
</script>
<script type="text/javascript" src="/standard/tpl/js/functions.js?v=400"></script>

<meta name="verify-v1" content="EsjnJURwMsnmGdvjWbJGkFi9oB0NHdOxUta22gCEkU0=" />
<meta name='2c61174dfe530adaaa622890f825be0c' content='' />
<meta name='yandex-verification' content='5318cbded8ca845f' />
<script type='text/javascript'>
    (function () {
        var w = window, d = document;
        w.admixZArr = (w.admixZArr || []);
        w.admixerSmOptions = (w.admixerSmOptions || {});
        w.admixerSmOptions.showAdsOnLoad = true;
    })();
</script>
<script type="text/javascript" src="http://cdn.admixer.net/scriptlib/asm2.js?v=3"></script>

<!--Блок подключения библиотеки скриптов Admixer-->
<script type='text/javascript'>
(function () {
	var w = window, d = document;
	w.admixZArr = (w.admixZArr || []);
	w.admixerSmOptions = (w.admixerSmOptions || {});
	w.admixerSmOptions.showAdsOnLoad = true;
	if (!w.admixerSm) {
	    var adms = document.createElement('script');
	    adms.async = true;
	    adms.type = 'text/javascript';
	    adms.src = 'http://cdn.admixer.net/scriptlib/asm2.js?v=3';
	    var node = d.getElementsByTagName('script')[0];
	    node.parentNode.insertBefore(adms, node);
	}
})();
</script>		
<!--Конец блока подключения библиотеки скриптов Admixer-->

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-5659755-1");
pageTracker._addOrganic("rambler.ru","words");
pageTracker._addOrganic("mail.ru","q");
pageTracker._addOrganic("aport.ru","r");
pageTracker._addOrganic("metabot.ru","st");
pageTracker._addOrganic("meta.ua","q");
pageTracker._addOrganic("bigmir.net","q");
pageTracker._addOrganic("nigma.ru","s");
pageTracker._trackPageview();
</script>
<!--bigmir)net TOP 100 Part 1-->
<script type="text/javascript" language="javascript"><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:146975,s:146975,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="http://c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
//-->
</script>
<noscript><img src="http://c.bigmir.net/?v146975&s146975&t6" width="0" height="0" alt="" title="" border="0" /></noscript>
<!--bigmir)net TOP 100 Part 1-->

</head>
<body >

        
<!--    <center>
    <table border="0" width="100%">
        <tr>
            <td width="25%" valign="top" align="right" class="br_td"><a href="/go/3" target="_blank"><div style="width: 100%;" class="br_link"></div></a></td>
            <td width="50%">-->
    
<div id="jGrowl" class="top-right jGrowl"><div class="jGrowl-notification"></div></div>
<div id="header" >
    
    <a href="http://siteua.org"><div class="logo" style="background: url('/standard/tpl/img/logo.png') no-repeat center center;" title="Siteua.Org" ></div></a>
    <div id="bannerTop"  >
        
<!-- Banners id:head banner -->
<!-- Установите этот блок в том месте, где должен отображаться банер    -->
<div id="admixer_async_1546051773"></div>
<script type="text/javascript">
    window.admixZArr = (window.admixZArr || []);
    window.admixZArr.push({ z: 'f1b10b54-dd4a-4593-89dd-1ceecf6a525c', ph: 'admixer_async_1546051773'});
</script>
<!-- EOF Banners id:head banner -->
    </div>
    
</div>

<div id="menu">
<!--        <a href="/go/2" target="_blank"><div class="brand_actieve1"></div></a>
        <a href="/go/2" target="_blank"><div class="brand_actieve2"></div></a>-->
	<div class="menuHead">
		<div class="date"><span>Четверг,</span> &nbsp;11.10.18</div>
		<div class="newsCharacter">
			<!--<div class="moodcontainer">
				<div class="news_good"></div>
				<div class="news_inert"></div>
				<div class="news_bad"></div>
				<div class="clear"></div>
			</div>
		--></div>
		<div class="separator"></div>
		<div class="search">
			<div class="googleLogo"></div>
				<form id="cse-search-box" action="http://www.google.com.ua/cse">
					<div class="searchInput">
						<div>
							<input type="hidden" value="partner-pub-2260187509626032:af0as4-lcnq" name="cx" />
							<input type="hidden" value="UTF-8" name="ie" />
							<input type="text" name="q" onfocus="if(this.value==' введите для поиска') this.value='';" onblur="if(this.value=='') this.value=' введите для поиска';" value=" введите для поиска" />
						</div>
							<button class="search-magnifier" value="Search" type="submit"></button>
					</div>
				</form>
		</div>
		<div class="separator"></div>
		<div class="changeBack">
			<div class="backContainer">
				<div id="change_grey" onclick="changeBack( 'grey' )"></div>
				<div id="change_blue" onclick="changeBack( 'blue' )"></div>
				<div id="change_green" onclick="changeBack( 'green' )"></div>
				<div id="change_red" onclick="changeBack( 'red' )"></div>
			</div>
		</div>
		<div class="separator"></div>
		<div class="options">
			<a href="javascript:void(0);" onclick="return bookmark(this);"><div class="favorities"></div></a>
			<a href="/rss.xml"><div class="rss" title="RSS"></div></a>
		</div>
		<div class="separator"></div>
		<div class="auth">
			<div class="autchContainer">
				<div class="text">Войти, через:</div>
				<!--					<a href="/login/facebook"><div class="facebook"></div></a>-->
					<a href="/login/vk"><div class="vk" style="margin-left: 33px;"></div></a>
				                                        <div class="avatar "></div>
			</div>
		</div>
	</div>
	<div class="menuFooter">
		<div class="mainButtons menu_blue">
			<table width="100%" class="buttons_menu button_blue" cellpadding="0" cellspacing="0">
				<tr>
                                    <td class="active" id="main_button"><div class="spinner"></div><a href="http://siteua.org"><img src="/standard/tpl/img/menu_main.png" /></a></td>
																		<td  onmouseover="showMenu( 'news' )"><a href="http://news.siteua.org"><img src="/standard/tpl/img/menu_news.png" /></a></td>
													<td  onmouseover="showMenu( 'it' )"><a href="http://it.siteua.org"><img src="/standard/tpl/img/menu_it.png" /></a></td>
													<td  onmouseover="showMenu( 'sport' )"><a href="http://sport.siteua.org"><img src="/standard/tpl/img/menu_sport.png" /></a></td>
													<td  onmouseover="showMenu( 'music' )"><a href="http://music.siteua.org"><img src="/standard/tpl/img/menu_music.png" /></a></td>
													<td  onmouseover="showMenu( 'kino' )"><a href="http://kino.siteua.org"><img src="/standard/tpl/img/menu_kino.png" /></a></td>
													<td  onmouseover="showMenu( 'showbiz' )"><a href="http://showbiz.siteua.org"><img src="/standard/tpl/img/menu_showbiz.png" /></a></td>
													<td  onmouseover="showMenu( 'lady' )"><a href="http://lady.siteua.org"><img src="/standard/tpl/img/menu_lady.png" /></a></td>
													<td  onmouseover="showMenu( 'games' )"><a href="http://games.siteua.org"><img src="/standard/tpl/img/menu_games.png" /></a></td>
													<td  onmouseover="showMenu( 'auto' )"><a href="http://auto.siteua.org"><img src="/standard/tpl/img/menu_auto.png" /></a></td>
															</tr>
			</table>
		</div>
		<div class="subMenuButtons">
							<div id="subMenuHolder_main" class="current_s_m">
															<a href="#"><div class="sButton"><div class="sBut_news"></div></div></a>
						<span class="catLink"><a href="#mainBlock_news">Новости</a></span>
											<a href="#"><div class="sButton"><div class="sBut_it"></div></div></a>
						<span class="catLink"><a href="#mainBlock_it">IT-Индустрия</a></span>
											<a href="#"><div class="sButton"><div class="sBut_sport"></div></div></a>
						<span class="catLink"><a href="#mainBlock_sport">Спорт</a></span>
											<a href="#"><div class="sButton"><div class="sBut_music"></div></div></a>
						<span class="catLink"><a href="#mainBlock_music">Музыка</a></span>
											<a href="#"><div class="sButton"><div class="sBut_kino"></div></div></a>
						<span class="catLink"><a href="#mainBlock_kino">Кино</a></span>
											<a href="#"><div class="sButton"><div class="sBut_showbiz"></div></div></a>
						<span class="catLink"><a href="#mainBlock_showbiz">Шоу-бизнес</a></span>
											<a href="#"><div class="sButton"><div class="sBut_lady"></div></div></a>
						<span class="catLink"><a href="#mainBlock_lady">Леди</a></span>
											<a href="#"><div class="sButton"><div class="sBut_games"></div></div></a>
						<span class="catLink"><a href="#mainBlock_games">Игры</a></span>
											<a href="#"><div class="sButton"><div class="sBut_auto"></div></div></a>
						<span class="catLink"><a href="#mainBlock_auto">АвтоМото</a></span>
									</div>
										
																		<div id="subMenuHolder_news" style="display: none;">
																								<a href="#"><div class="sButton"><div class="sBut_news"></div></div></a>
									<span class="catLink"><a href="http://news.siteua.org/Курьезы">Курьезы</a></span>
																																<a href="#"><div class="sButton"><div class="sBut_news"></div></div></a>
									<span class="catLink"><a href="http://news.siteua.org/Статьи">Статьи</a></span>
																																																														<a href="#"><div class="sButton"><div class="sBut_news"></div></div></a>
									<span class="catLink"><a href="http://news.siteua.org/Пресс-релизы">Пресс-релизы</a></span>
																																<a href="#"><div class="sButton"><div class="sBut_news"></div></div></a>
									<span class="catLink"><a href="http://news.siteua.org/Наука">Наука</a></span>
																																																																																																																																									<a href="#"><div class="sButton"><div class="sBut_news"></div></div></a>
									<span class="catLink"><a href="http://news.siteua.org/Экономика_и_Финансы">Экономика и Финансы</a></span>
																																																																													<a href="#"><div class="sButton"><div class="sBut_news"></div></div></a>
									<span class="catLink"><a href="http://news.siteua.org/Мир">Мир</a></span>
																																																																																																																																																								<a href="#"><div class="sButton"><div class="sBut_news"></div></div></a>
									<span class="catLink"><a href="http://news.siteua.org/Россия">Россия</a></span>
																																																																																																																																																																							<a href="#"><div class="sButton"><div class="sBut_news"></div></div></a>
									<span class="catLink"><a href="http://news.siteua.org/Украина">Украина</a></span>
																																																																		</div>
																				<div id="subMenuHolder_it" style="display: none;">
																																																																																																																																																															<a href="#"><div class="sButton"><div class="sBut_it"></div></div></a>
									<span class="catLink"><a href="http://it.siteua.org/Гаджеты">Гаджеты</a></span>
																																																																																																																																																																																						<a href="#"><div class="sButton"><div class="sBut_it"></div></div></a>
									<span class="catLink"><a href="http://it.siteua.org/Софт">Софт</a></span>
																																																														<a href="#"><div class="sButton"><div class="sBut_it"></div></div></a>
									<span class="catLink"><a href="http://it.siteua.org/Интернет">Интернет</a></span>
																																																																																																											<a href="#"><div class="sButton"><div class="sBut_it"></div></div></a>
									<span class="catLink"><a href="http://it.siteua.org/ИТ-Новости">ИТ-Новости</a></span>
																																																																																																																																																																											</div>
																				<div id="subMenuHolder_sport" style="display: none;">
																																																						<a href="#"><div class="sButton"><div class="sBut_sport"></div></div></a>
									<span class="catLink"><a href="http://sport.siteua.org/Хоккей">Хоккей</a></span>
																																<a href="#"><div class="sButton"><div class="sBut_sport"></div></div></a>
									<span class="catLink"><a href="http://sport.siteua.org/Баскетбол">Баскетбол</a></span>
																																																																													<a href="#"><div class="sButton"><div class="sBut_sport"></div></div></a>
									<span class="catLink"><a href="http://sport.siteua.org/Теннис">Теннис</a></span>
																																<a href="#"><div class="sButton"><div class="sBut_sport"></div></div></a>
									<span class="catLink"><a href="http://sport.siteua.org/Автоспорт">Автоспорт</a></span>
																																																																																																											<a href="#"><div class="sButton"><div class="sBut_sport"></div></div></a>
									<span class="catLink"><a href="http://sport.siteua.org/Бокс">Бокс</a></span>
																																																																																																																																																																																																																																			<a href="#"><div class="sButton"><div class="sBut_sport"></div></div></a>
									<span class="catLink"><a href="http://sport.siteua.org/Футбол">Футбол</a></span>
																																																																																																											<a href="#"><div class="sButton"><div class="sBut_sport"></div></div></a>
									<span class="catLink"><a href="http://sport.siteua.org/Новости_спорта">Новости спорта</a></span>
																																																																																																</div>
																				<div id="subMenuHolder_music" style="display: none;">
																																																																																																																																																																																																												<a href="#"><div class="sButton"><div class="sBut_music"></div></div></a>
									<span class="catLink"><a href="http://music.siteua.org/Обзоры_альбомов">Обзоры альбомов</a></span>
																																																														<a href="#"><div class="sButton"><div class="sBut_music"></div></div></a>
									<span class="catLink"><a href="http://music.siteua.org/Интервью">Интервью</a></span>
																																																																																																																										<a href="#"><div class="sButton"><div class="sBut_music"></div></div></a>
									<span class="catLink"><a href="http://music.siteua.org/Афиша">Афиша</a></span>
																																																																																																																																																																																						<a href="#"><div class="sButton"><div class="sBut_music"></div></div></a>
									<span class="catLink"><a href="http://music.siteua.org/Новости_музыки">Новости музыки</a></span>
																																																																																																															</div>
																				<div id="subMenuHolder_kino" style="display: none;">
																																																																																																																																																																														<a href="#"><div class="sButton"><div class="sBut_kino"></div></div></a>
									<span class="catLink"><a href="http://kino.siteua.org/Интервью">Интервью</a></span>
																																																																																																																																																																																																																																																		<a href="#"><div class="sButton"><div class="sBut_kino"></div></div></a>
									<span class="catLink"><a href="http://kino.siteua.org/Рецензии">Рецензии</a></span>
																																																																																																																										<a href="#"><div class="sButton"><div class="sBut_kino"></div></div></a>
									<span class="catLink"><a href="http://kino.siteua.org/Новости_кино">Новости кино</a></span>
																																																																																																																														</div>
																				<div id="subMenuHolder_showbiz" style="display: none;">
																																																																																																																																																																																																																																																																																																																					<a href="#"><div class="sButton"><div class="sBut_showbiz"></div></div></a>
									<span class="catLink"><a href="http://showbiz.siteua.org/Папарацци">Папарацци</a></span>
																																																																																																																																									<a href="#"><div class="sButton"><div class="sBut_showbiz"></div></div></a>
									<span class="catLink"><a href="http://showbiz.siteua.org/Слухи-Сплетни">Слухи-Сплетни</a></span>
																																																																																																																																									<a href="#"><div class="sButton"><div class="sBut_showbiz"></div></div></a>
									<span class="catLink"><a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса">Новости Шоу-Бизнеса</a></span>
																																																																																	</div>
																				<div id="subMenuHolder_lady" style="display: none;">
																																																																																																																		<a href="#"><div class="sButton"><div class="sBut_lady"></div></div></a>
									<span class="catLink"><a href="http://lady.siteua.org/Стиль">Стиль</a></span>
																																																																																												<a href="#"><div class="sButton"><div class="sBut_lady"></div></div></a>
									<span class="catLink"><a href="http://lady.siteua.org/Мой_малыш">Мой малыш</a></span>
																																																																																																																										<a href="#"><div class="sButton"><div class="sBut_lady"></div></div></a>
									<span class="catLink"><a href="http://lady.siteua.org/Отношения">Отношения</a></span>
																																																																																																											<a href="#"><div class="sButton"><div class="sBut_lady"></div></div></a>
									<span class="catLink"><a href="http://lady.siteua.org/Кулинария">Кулинария</a></span>
																																																																																																											<a href="#"><div class="sButton"><div class="sBut_lady"></div></div></a>
									<span class="catLink"><a href="http://lady.siteua.org/Красота_и_здоровье">Красота и здоровье</a></span>
																																																																																																																																																												</div>
																				<div id="subMenuHolder_games" style="display: none;">
																																																																																																																																																																																																																																																																								<a href="#"><div class="sButton"><div class="sBut_games"></div></div></a>
									<span class="catLink"><a href="http://games.siteua.org/Консольные_игры">Консольные игры</a></span>
																																																																																												<a href="#"><div class="sButton"><div class="sBut_games"></div></div></a>
									<span class="catLink"><a href="http://games.siteua.org/Online_Игры">Online Игры</a></span>
																																																																																																																																																																							<a href="#"><div class="sButton"><div class="sBut_games"></div></div></a>
									<span class="catLink"><a href="http://games.siteua.org/Новости_Игр">Новости Игр</a></span>
																																																																																																																																													</div>
																				<div id="subMenuHolder_auto" style="display: none;">
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																	<a href="#"><div class="sButton"><div class="sBut_auto"></div></div></a>
									<span class="catLink"><a href="http://auto.siteua.org/Новости">Новости</a></span>
																					</div>
														</div>
		                    <!--[if IE 7]>
                        <style>
                            #menuHovered { display:none !important; }
                        </style>
                   <![endif]-->
			<div id="menuHovered">
													<div id="menu_hover_content_news" class="item">
												<div class="top">
							<a href="http://news.siteua.org/Украина/641393/Вселенский_патриархат_огласил_решение_по_Томосу_для_Украины_"><img src="http://siteua.org/content/images/134x100/855377.jpg" alt="" /></a>
							<span class="title"><a href="http://news.siteua.org/Украина/641393/Вселенский_патриархат_огласил_решение_по_Томосу_для_Украины_">Вселенский патриархат огласил решение по Томосу для Украины </a></span>
							<span class="text"><a href="http://news.siteua.org/Украина/641393/Вселенский_патриархат_огласил_решение_по_Томосу_для_Украины_">Там подтвердили решение по снятии анафемы с Филарета и Макария, а также о незаконности аннексии Киевской...</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item itemfix"><a href="http://news.siteua.org/Наука/641392/Ученые_выяснили__что_чувствуют_умершие">Ученые выяснили, что чувствуют умер...</a></div>
																				<div class="inner_item "><a href="http://news.siteua.org/Наука/641390/Разрушат_мозг_за_четыре_дня__названы_самые_опасные_завтраки">Разрушат мозг за четыре дня: назван...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://news.siteua.org/Экономика_и_Финансы/641388/Мошенники_придумали_новую_схему_снятия_денег_с_чужих_карт">Мошенники придумали новую схему сня...</a></div>
																				<div class="inner_item "><a href="http://news.siteua.org/Россия/641387/Аварией_закончился_старт__Союза_МС_10_">Аварией закончился старт "Союза МС-...</a></div>
							<div class="separator"></div>												</div>
									
					</div>
									<div id="menu_hover_content_it" class="item">
												<div class="top">
							<a href="http://it.siteua.org/Гаджеты/641240/Nokia_обещает_мега_дисплей_в_новом_телефоне__Видео"><img src="http://siteua.org/content/images/134x100/855073.jpg" alt="" /></a>
							<span class="title"><a href="http://it.siteua.org/Гаджеты/641240/Nokia_обещает_мега_дисплей_в_новом_телефоне__Видео">Nokia обещает мега-дисплей в новом телефоне. Видео</a></span>
							<span class="text"><a href="http://it.siteua.org/Гаджеты/641240/Nokia_обещает_мега_дисплей_в_новом_телефоне__Видео">Тизер нового телефона появился в Сети.
</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item "><a href="http://it.siteua.org/Гаджеты/641347/Обзор_беспроводных_наушников_KOSS_Porta_Pro_Wireless_">Обзор беспроводных наушников KOSS P...</a></div>
							<div class="separator"></div>													<div class="inner_item "><a href="http://it.siteua.org/Интернет/641186/Google_заблокирует_приложение_на_32_миллионах_смартфонов">Google заблокирует приложение на 32...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://it.siteua.org/Интернет/641161/3_главных_последствия_работы_за_компьютером">3 главных последствия работы за ком...</a></div>
																				<div class="inner_item "><a href="http://it.siteua.org/Интернет/641155/Тролли_РФ_через_Гарри_Поттера_влияют_на_молодежь_Британии_">Тролли РФ через Гарри Поттера влияю...</a></div>
							<div class="separator"></div>												</div>
									
					</div>
									<div id="menu_hover_content_sport" class="item">
												<div class="top">
							<a href="http://sport.siteua.org/Новости_спорта/641252/Украинская_фехтовальщица_принесла_первое_золото_на_Олимпиаде"><img src="http://siteua.org/content/images/134x100/855104.jpg" alt="" /></a>
							<span class="title"><a href="http://sport.siteua.org/Новости_спорта/641252/Украинская_фехтовальщица_принесла_первое_золото_на_Олимпиаде">Украинская фехтовальщица принесла первое золото на Олимпиаде</a></span>
							<span class="text"><a href="http://sport.siteua.org/Новости_спорта/641252/Украинская_фехтовальщица_принесла_первое_золото_на_Олимпиаде">Екатерина Чoрний стала чемпионкой юношеской Олимпиады в индивидуальном турнире шпажисток</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item "><a href="http://sport.siteua.org/Бокс/641379/Усик_продолжает_подготовку_к_бою_с_Беллью_">Усик продолжает подготовку к бою с ...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://sport.siteua.org/Футбол/641377/Пятов_рассказал__почему_в_сборной_так_много_игроков_Шахтера_">Пятов рассказал, почему в сборной т...</a></div>
																				<div class="inner_item "><a href="http://sport.siteua.org/Футбол/641360/Ахметов__Сезон_2017_18_я_считаю_одним_из_лучших_для_Шахтера">Ахметов: Сезон 2017/18 я считаю одн...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://sport.siteua.org/Футбол/641303/Сборная_Украины_провела_тренировку_в_Италии_">Сборная Украины провела тренировку ...</a></div>
																			</div>
									
					</div>
									<div id="menu_hover_content_music" class="item">
												<div class="top">
							<a href="http://music.siteua.org/Новости_музыки/641354/Украинский_трек_впервые_вошел_в_хит_парад_Shazam"><img src="http://siteua.org/content/images/134x100/855300.jpg" alt="" /></a>
							<span class="title"><a href="http://music.siteua.org/Новости_музыки/641354/Украинский_трек_впервые_вошел_в_хит_парад_Shazam">Украинский трек впервые вошел в хит-парад Shazam</a></span>
							<span class="text"><a href="http://music.siteua.org/Новости_музыки/641354/Украинский_трек_впервые_вошел_в_хит_парад_Shazam">Песня группы Kazka под названием Плакала попала в первую десятку престижного мирового чарта.
</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item "><a href="http://music.siteua.org/Новости_музыки/641364/American_Music_Awards_2018__полный_список_победителей">American Music Awards 2018: полный ...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://music.siteua.org/Новости_музыки/641363/TAYANNA_презентовала_свой_новый_клип__ВИДЕО_">TAYANNA презентовала свой новый кли...</a></div>
																				<div class="inner_item itemfix"><a href="http://music.siteua.org/Новости_музыки/641353/Астафьева_выпустила_новый_обольстительный_клип">Астафьева выпустила новый обольстит...</a></div>
																				<div class="inner_item "><a href="http://music.siteua.org/Новости_музыки/641341/Хит_парад_наиболее_популярных_песен_и_исполнителей">Хит-парад наиболее популярных песен...</a></div>
							<div class="separator"></div>												</div>
									
					</div>
									<div id="menu_hover_content_kino" class="item">
												<div class="top">
							<a href="http://kino.siteua.org/Новости_кино/641177/Секс_символы_сериалов_90_х_изменились_до_неузнаваемости"><img src="http://siteua.org/content/images/134x100/854942.jpg" alt="" /></a>
							<span class="title"><a href="http://kino.siteua.org/Новости_кино/641177/Секс_символы_сериалов_90_х_изменились_до_неузнаваемости">Секс-символы сериалов 90-х изменились до неузнаваемости</a></span>
							<span class="text"><a href="http://kino.siteua.org/Новости_кино/641177/Секс_символы_сериалов_90_х_изменились_до_неузнаваемости">В далекие 90-е жизнь была насыщена эпохальными событиями и эпохальными сериалами.</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item "><a href="http://kino.siteua.org/Новости_кино/641391/Украинские_фильмы_вошли_в_список_кинопремии__Оскар_">Украинские фильмы вошли в список ки...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://kino.siteua.org/Новости_кино/641389/Тизер_нового_проекта_Netflix_с_Дуэйном_Джонсоном__ВИДЕО_">Тизер нового проекта Netflix с Дуэй...</a></div>
																				<div class="inner_item "><a href="http://kino.siteua.org/Новости_кино/641382/Фильм__Горная_женщина__на_войне__получил_премию">Фильм "Горная женщина: на войне" по...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://kino.siteua.org/Новости_кино/641381/Джонни_Депп_сыграет_в__Фантастических_тварях_3_">Джонни Депп сыграет в "Фантастическ...</a></div>
																			</div>
									
					</div>
									<div id="menu_hover_content_showbiz" class="item">
												<div class="top">
							<a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/641348/Звезда__Один_дома__впервые_вышел_в_свет_за_долгое_время"><img src="http://siteua.org/content/images/134x100/855288.jpg" alt="" /></a>
							<span class="title"><a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/641348/Звезда__Один_дома__впервые_вышел_в_свет_за_долгое_время">Звезда «Один дома» впервые вышел в свет за долгое время</a></span>
							<span class="text"><a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/641348/Звезда__Один_дома__впервые_вышел_в_свет_за_долгое_время">38-летний Маколей Калкин появился на красной дорожке церемонии American Music Awards .

</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item "><a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/641372/Стилист_принцессы_Дианы_о_ее_модных_правилах__ФОТО">Стилист принцессы Дианы о ее модных...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/641366/Пенелопа_Крус_стала_лицом_круизной_коллекции_Chanel">Пенелопа Крус стала лицом круизной ...</a></div>
																				<div class="inner_item "><a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/641365/Светлану_Лободу_обвинили_в_сатанизме">Светлану Лободу обвинили в сатанизм...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/641362/American_Music_Awards_2018__лучшие_образы__ФОТО_">American Music Awards 2018: лучшие ...</a></div>
																			</div>
									
					</div>
									<div id="menu_hover_content_lady" class="item">
												<div class="top">
							<a href="http://lady.siteua.org/Красота_и_здоровье/641319/Главные_причины_начинать_утро_с_завтрака"><img src="http://siteua.org/content/images/134x100/855221.jpg" alt="" /></a>
							<span class="title"><a href="http://lady.siteua.org/Красота_и_здоровье/641319/Главные_причины_начинать_утро_с_завтрака">Главные причины начинать утро с завтрака</a></span>
							<span class="text"><a href="http://lady.siteua.org/Красота_и_здоровье/641319/Главные_причины_начинать_утро_с_завтрака">После прочтения последующей информации, вы больше не захотите пропускать завтрак.


</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item "><a href="http://lady.siteua.org/Красота_и_здоровье/641375/Природное_средство_от_гипертонии">Природное средство от гипертонии</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://lady.siteua.org/Красота_и_здоровье/641374/Лучшее_время_для_тренировки">Лучшее время для тренировки</a></div>
																				<div class="inner_item "><a href="http://lady.siteua.org/Красота_и_здоровье/641373/Лучшие_упражнения_для_похудения_в_домашних_условиях">Лучшие упражнения для похудения в д...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://lady.siteua.org/Красота_и_здоровье/641369/Готовимся_к_зиме__уход_за_кожей_в_холодную_погоду">Готовимся к зиме: уход за кожей в х...</a></div>
																			</div>
									
					</div>
									<div id="menu_hover_content_games" class="item">
												<div class="top">
							<a href="http://games.siteua.org/Новости_Игр/641100/Автор_Ведьмака_требует_от_разработчика_видеоигры__16_млн"><img src="http://siteua.org/content/images/134x100/854799.jpg" alt="" /></a>
							<span class="title"><a href="http://games.siteua.org/Новости_Игр/641100/Автор_Ведьмака_требует_от_разработчика_видеоигры__16_млн">Автор Ведьмака требует от разработчика видеоигры $16 млн</a></span>
							<span class="text"><a href="http://games.siteua.org/Новости_Игр/641100/Автор_Ведьмака_требует_от_разработчика_видеоигры__16_млн">Согласно заявлению разработчика, ранее Сапковский продал права на адаптацию саги за $10 тысяч</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item "><a href="http://games.siteua.org/Новости_Игр/641190/Assassin_s_Creed_Odyssey_в_Steam_лучше_других_частей_серии">Assassin’s Creed Odyssey в Steam лу...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://games.siteua.org/Новости_Игр/641202/Геймплей_MMO_от_Amazon_распространили_через_PornHub__ВИДЕО">Геймплей MMO от Amazon распространи...</a></div>
																				<div class="inner_item "><a href="http://games.siteua.org/Новости_Игр/641191/Skybound_закончит_The_Walking_Dead_от_Telltale">Skybound закончит The Walking Dead ...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://games.siteua.org/Новости_Игр/641173/Nightdive_Studios__альфа_версия_ремейка_System_Shock__ВИДЕО">Nightdive Studios: альфа-версия рем...</a></div>
																			</div>
									
					</div>
									<div id="menu_hover_content_auto" class="item">
												<div class="top">
							<a href="http://auto.siteua.org/Новости/641204/На_украинские_дороги_возвращаются_радары__Где_разместят_"><img src="http://siteua.org/content/images/134x100/855009.jpg" alt="" /></a>
							<span class="title"><a href="http://auto.siteua.org/Новости/641204/На_украинские_дороги_возвращаются_радары__Где_разместят_">На украинские дороги возвращаются радары: Где разместят?</a></span>
							<span class="text"><a href="http://auto.siteua.org/Новости/641204/На_украинские_дороги_возвращаются_радары__Где_разместят_">С 8 октября патрульная полиция начнет использовать устройства измерения скорости TruCam.</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item "><a href="http://auto.siteua.org/Новости/641298/ТОП_5_самых_ненадежных_б_у_автомобилей">ТОП-5 самых ненадежных б/у автомоби...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://auto.siteua.org/Новости/641297/Налог_на_старые_автомобили__Какой_сюрприз_готовят_украинцам">Налог на старые автомобили: Какой с...</a></div>
																				<div class="inner_item "><a href="http://auto.siteua.org/Новости/641278/В_Украине_засветилась_редчайшая_Волга_3111__Фото">В Украине засветилась редчайшая Вол...</a></div>
							<div class="separator"></div>													<div class="inner_item "><a href="http://auto.siteua.org/Новости/641169/Владельцы_Toyota_Camry_жалуются_на_недостатки_автомобиля">Владельцы Toyota Camry жалуются на ...</a></div>
							<div class="separator"></div>												</div>
									
					</div>
										
			</div>
			</div>
</div>

<div style="width: 1000px; margin: 0 auto;">
</div>

<center><table border="0" cellspacing="0" cellpadding="0"><tr><td width="1000px" valign="top" style="text-align: left;">
<div id="pageBody">
	<div id="metaInfo">
	<table cellpadding="0" cellspacing="0" class="weatherBlock">
		<tr>
			<td class="weather_title">
                            <div class="sep">
                                <div class="title">Погода:</div>
                            </div>
			</td>
			<td class="selector">
				<div class="select_w">
					<span id="country">Киев<img alt="" src="/standard/tpl/img/button_black.png" /></span>
					<span id="day"><span id="w_today">сегодня</span><img alt="" src="/standard/tpl/img/button_black.png" /></span>
				</div>
                                <div class="weather_popup" id="country_list">
                                                                                                                                                <span onclick="selectTown( 'kiev', 'Киев' )">Киев</span><br/>
                                                                                                        <span onclick="selectTown( 'donetsk', 'Донецк' )">Донецк</span><br/>
                                                                                                        <span onclick="selectTown( 'odessa', 'Одесса' )">Одесса</span><br/>
                                                                                                        <span onclick="selectTown( 'lviv', 'Львов' )">Львов</span><br/>
                                                                                                        <span onclick="selectTown( 'hark', 'Харьков' )">Харьков</span><br/>
                                                                                                        <span onclick="selectTown( 'peterburg', 'Санкт-Петербург' )">Санкт-Петербург</span><br/>
                                                                                                        <span onclick="selectTown( 'moscow', 'Москва' )">Москва</span><br/>
                                                                                                                        </div>
                                <div class="weather_popup" id="day_list">
                                        <span onclick="selectDay( 'today' )">Сегодня</span>
                                        <span onclick="selectDay( 'tomorrow' )">Завтра</span>
                                </div>
			</td>
			<td class="weather">
				<div class="content">
                                    
                                    					<table class="insider" id="weather_t_kiev_today" cellpadding="0" cellspacing="0">
                                                					</table>
                                                                        
											                                                    						                                                    						                                                    						                                                    						                                                    						                                                    						                                                    																
											                                                        							<table class="insider" id="weather_t_kiev_tomorrow" style="display: none;" cellpadding="0" cellspacing="0">
								<tr>
									<td>день</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/cloudy_higth.png" /></td>
                                                                            <td>19°...21°</td>
                                                                        									<td rowspan="2"><div class="spin"></div></td>
									<td>ночь</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>11°...13°</td>
                                                                        								</tr>
								<tr class="bottom">
									<td colspan="3"><span class="text">облачно</span></td>
									<td colspan="3"><span class="text">дождь</span></td>
								</tr>
							</table>
                                                        						                                                        							<table class="insider" id="weather_t_donetsk_tomorrow" style="display: none;" cellpadding="0" cellspacing="0">
								<tr>
									<td>день</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>22°...24°</td>
                                                                        									<td rowspan="2"><div class="spin"></div></td>
									<td>ночь</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>17°...19°</td>
                                                                        								</tr>
								<tr class="bottom">
									<td colspan="3"><span class="text">дождь</span></td>
									<td colspan="3"><span class="text">дождь</span></td>
								</tr>
							</table>
                                                        						                                                        							<table class="insider" id="weather_t_odessa_tomorrow" style="display: none;" cellpadding="0" cellspacing="0">
								<tr>
									<td>день</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>18°...20°</td>
                                                                        									<td rowspan="2"><div class="spin"></div></td>
									<td>ночь</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>17°...19°</td>
                                                                        								</tr>
								<tr class="bottom">
									<td colspan="3"><span class="text">дождь</span></td>
									<td colspan="3"><span class="text">дождь</span></td>
								</tr>
							</table>
                                                        						                                                        							<table class="insider" id="weather_t_lviv_tomorrow" style="display: none;" cellpadding="0" cellspacing="0">
								<tr>
									<td>день</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>20°...22°</td>
                                                                        									<td rowspan="2"><div class="spin"></div></td>
									<td>ночь</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>12°...14°</td>
                                                                        								</tr>
								<tr class="bottom">
									<td colspan="3"><span class="text">дождь</span></td>
									<td colspan="3"><span class="text">дождь</span></td>
								</tr>
							</table>
                                                        						                                                        							<table class="insider" id="weather_t_hark_tomorrow" style="display: none;" cellpadding="0" cellspacing="0">
								<tr>
									<td>день</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>18°...20°</td>
                                                                        									<td rowspan="2"><div class="spin"></div></td>
									<td>ночь</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>17°...19°</td>
                                                                        								</tr>
								<tr class="bottom">
									<td colspan="3"><span class="text">дождь</span></td>
									<td colspan="3"><span class="text">дождь</span></td>
								</tr>
							</table>
                                                        						                                                        							<table class="insider" id="weather_t_peterburg_tomorrow" style="display: none;" cellpadding="0" cellspacing="0">
								<tr>
									<td>день</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>15°...17°</td>
                                                                        									<td rowspan="2"><div class="spin"></div></td>
									<td>ночь</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>12°...14°</td>
                                                                        								</tr>
								<tr class="bottom">
									<td colspan="3"><span class="text">дождь</span></td>
									<td colspan="3"><span class="text">дождь</span></td>
								</tr>
							</table>
                                                        						                                                        							<table class="insider" id="weather_t_moscow_tomorrow" style="display: none;" cellpadding="0" cellspacing="0">
								<tr>
									<td>день</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/thunder.png" /></td>
                                                                            <td>21°...23°</td>
                                                                        									<td rowspan="2"><div class="spin"></div></td>
									<td>ночь</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/thunder.png" /></td>
                                                                            <td>17°...19°</td>
                                                                        								</tr>
								<tr class="bottom">
									<td colspan="3"><span class="text">гроза</span></td>
									<td colspan="3"><span class="text">гроза</span></td>
								</tr>
							</table>
                                                        																
				</div>
			</td>
			<td class="weather_title">
				<div class="sep">
                                    <div class="title"><a href="/stats_currency">Валюта:</a></div>
				</div>
			</td>
                        
			<td class="select_nbu">
				<div class="select">
					<span id="nbu">НБУ<img alt="" src="/standard/tpl/img/button_black.png" /></span>
					<div id="currency_list">
						<span onclick="selectCurrency( 'nbu' )" id="curr_list_nbu">НБУ</span>
						<span onclick="selectCurrency( 'mb' )" id="curr_list_mb">Межбанк</span>
						<span onclick="selectCurrency( 'cur' )" id="curr_list_cur">Наличные</span>
					</div>
				</div>
			</td>
			<td class="nbu_content">
                            <div class="content curr_container" id="currency_nbu" style="display: block;">
                                <div class="item_container">
                                                                        <div class="currency_item">
                                        <div class="curr_name">EUR</div>
                                        <div class="curr_val">32.20<span class="arrow up"></span></div>
                                    </div>
                                    <div class="sep"></div>                                                                        <div class="currency_item">
                                        <div class="curr_name">USD</div>
                                        <div class="curr_val">28.00<span class="arrow down"></span></div>
                                    </div>
                                    <div class="sep"></div>                                                                        <div class="currency_item">
                                        <div class="curr_name">RUB</div>
                                        <div class="curr_val">0.42<span class="arrow down"></span></div>
                                    </div>
                                                                         
                                </div>
                            </div>
                            
                            <div class="content curr_container" id="currency_mb">
                                <div class="item_container">
                                                                        <div class="currency_item">
                                        <div class="curr_name">EUR</div>
                                        <div class="curr_val">32.38<span class="arrow up"></span></div>
                                    </div>
                                    <div class="sep"></div>                                                                        <div class="currency_item">
                                        <div class="curr_name">USD</div>
                                        <div class="curr_val">27.98<span class="arrow "></span></div>
                                    </div>
                                    <div class="sep"></div>                                                                        <div class="currency_item">
                                        <div class="curr_name">RUB</div>
                                        <div class="curr_val">0.42<span class="arrow up"></span></div>
                                    </div>
                                                                         
                                </div>
                            </div>
                            
                            <div class="content curr_container" id="currency_cur">
                                <div class="item_container">
                                                                        <div class="currency_item">
                                        <div class="curr_name">EUR</div>
                                        <div class="curr_val">29.22<span class="arrow down"></span></div>
                                    </div>
                                    <div class="sep"></div>                                                                        <div class="currency_item">
                                        <div class="curr_name">USD</div>
                                        <div class="curr_val">26.07<span class="arrow down"></span></div>
                                    </div>
                                    <div class="sep"></div>                                                                        <div class="currency_item">
                                        <div class="curr_name">RUB</div>
                                        <div class="curr_val">0.46<span class="arrow "></span></div>
                                    </div>
                                                                         
                                </div>
                            </div>
			</td>
		</tr>
	</table>
</div>

<!-- Banners id:under weather -->
<div style="text-align: center; vertical-align: middle; horizontal-align: middle; padding: 1px 2px 1px 2px; margin: 0 0 6px 0; border: 1px color: #ffffff; height:24px; width:995px; background:#303030 url('/standard/tpl/img/friends/bg.tv.png') no-repeat 0 0;">
	
	
	&nbsp;<a style="text-decoration: underline; color: #B0E0FF; font: bold 13px/20px Arial,Tahoma,Serif;" href="http://TVBuzzer.net">

Удобная и симпатичная ТЕЛЕПРОГРАММА</a>&nbsp;&nbsp;

	<a style="color: #ffffff; font: 12px Arial,Tahoma,Serif;">

Более <b style="color:#FFCEA1;">200 каналов</b> на Ваш выбор. Легко и просто - в один клик!</a>&nbsp;&nbsp;

	<a style="text-decoration: underline; color: #B0E0FF; font: bold 13px/20px Arial,Tahoma,Serif;" href="http://TVBuzzer.net">TVBuzzer.net</a>

</div>
<!-- EOF Banners id:under weather -->
        <div class="mainstrip">
            <div class="postContainer">
                    <div class="post">
                            <div class="post_category post_cat_news">
                                <a href="http://news.siteua.org" class="cat_butt_link" >Новости  </a> <div class=post_button></div> <a href="http://news.siteua.org/Статьи" class="cat_butt_link">Статьи </a><div class="post_buttonnews"></div>
                                    <div class="date">5 октября 18, 20:37</div>
                            </div>
                            <div class="title">Opel Insignia Sedan – сбалансированный во всём</div>
			    
			    			    
			    
                            <div class="newsHolder">
                                <div class="top_holder">
                                    <div class="preview">
                                                                                    <img alt="OPEL INSIGNIA SEDAN" src="http://siteua.org/content/images/280x210/854878.jpg">
                                                                            </div>
                                    <div class="topInfo">
                                            <div class="info">
                                                    <div class="news_bad mood"></div>
                                                    <div class="vote">
                                                                                                                <div class="vote_h">
                                                            <div class="count_vote"><a href="#comments">0</a></div>
                                                            <div class="stars">
                                                                <ul>
                                                                    <li><a title="Ужасно" class="vote_1" onclick="vote( '1', '641143', 'news', 'main' );">1</a></li>
                                                                    <li><a title="Плохо" class="vote_2" onclick="vote( '2', '641143', 'news', 'main' );">2</a></li>
                                                                    <li><a title="Нормально" class="vote_3" onclick="vote( '3', '641143', 'news', 'main' );">3</a></li>
                                                                    <li><a title="Хорошо" class="vote_4" onclick="vote( '4', '641143', 'news', 'main' );">4</a></li>
                                                                    <li><a title="Отлично" class="vote_5" onclick="vote( '5', '641143', 'news', 'main' );">5</a></li>
                                                                    <li class="current" style="width: 0px;">Текущий рейтинг</li>
                                                                </ul>
                                                            </div>
                                                        </div>
                                                        <div class="count_post_votes"><span id="total_karma">0</span>/5 (<span id="post_tense">0 голосов</span>)</div>
                                                    </div>
                                                    <table class="font_changer">
                                                        <tr>
                                                            <td class="minus"></td>
                                                            <td class="font"></td>
                                                            <td class="plus"></td>
                                                        </tr>
                                                    </table>	
                                            </div>
                                            <div class="topSpinner" ></div>
                                            
                                            <div class="vrez">
                                                <div class="quote_top">
                                                    <div class="quote_bottom">
                                                        <div class="content">
                                                            В поисках автомобиля своей мечты, который одновременно обладал бы выдающимися показателями, что касается дизайна внешнего вида и салона, а также отличными динамическими характеристиками и комфортом, многие люди проводят месяцы времени, заказывая множество тест драйвов и проводя сотни часов в поисках информации по этому поводу из отзывов в сети интернет.                                                         </div>
                                                    </div>
                                                </div>
                                            </div>
                                    </div>
                                </div>
                                    <div class="news_banner_place">
                                                                            </div>
                                
                            
                                    <span class="news_post news _ga1_on_">
                                        <div id="hypercontext">
                                        <index><p style="" mso-margin-top-alt:auto;line-height:normal;margin-bottom:auto"="">Это вполне
естественный процесс, так как выбор сегодня очень обширный, а современные
производители автомобилей каждый год радуют новинками в сфере автомобильного
дизайна и автомобильных высоких технологий, ввиду чего, купленный всего пять
лет назад автомобиль устаревает очень быстро, так как новинки обходят его по
всем показателям. Именно такой моделью является современный бестселлер от
немецкой компании Opel,
стремительно набирающий популярность в Украине, как и по всему миру – OpelInsigniaSedan.</p>
<p>Довольно примечательно, что OpelInsigniaSedan,
одновременно находясь в среднем классе, по комфортности и комплектации может
поспорить с автомобилями находящимися в премиум категории. А учитывая&nbsp;тот
факт, что в <strong><em>«Автоцентре на Столичном»</em></strong> сейчас проходит акция на OpelInsigniaSedan, о которой можно
почитать по ссылке <a href="https://avtocentr.com.ua/opel/insignia-sedan/" target="_blank">https://avtocentr.com.ua/opel/insignia-sedan/</a>, позволяющая
существенно сэкономить при покупке данного автомобиля, то он становится
желанным для многих автолюбителей. Если вы ещё раздумываете, какой же
автомобиль в подобном классе приобрести, то только сейчас у вас есть уникальная
возможность обзавестись OpelInsigniaSedan
по специальной цене. Учитывая же специальную цену, то такое предложение вполне&nbsp;может стать решающим при выборе автомобиля. </p>
<p><img src="http://siteua.org/content/images/original/854879.jpg"><br></p><p>Преимуществ у OpelInsigniaSedan
довольно много, это и надёжный двигатель ECOTECс небольшим расходом топлива, и
высокий клиренс при большом радиусе колёс, что идеально для украинских дорог
низкого качества, и мягкая ходовая, способная принимать все неровности
дорожного покрытия и многое другое. Самым же главным преимуществом данной
модели от немецкого производителя Opel&nbsp;является дизайн автомобиля, который
получился у производителей просто потрясающим и завоевал множество наград в
различных номинациях&nbsp;в рамках автомобильных выставок, проходящих по всему миру.&nbsp;</p><p><img src="http://siteua.org/content/images/original/854880.jpg"><br></p><p>Нельзя также не вспомнить и о техническом оснащении, так как электроникой OpelInsigniaSedan оснащён по самым
современным стандартам, что также является очень важным аспектом для тех людей,
которые ценят самые передовые технологии во всём, чем они пользуются.&nbsp;</p></index>
                                        </div>

                                                                            </span>
                                
                                                                    
                                                                    
                                                            </div>
                            <div class="bottom_navi">
                                    <div class="vote">
                                                                                <div class="vote_h">
                                            <div class="stars">
                                                <ul>
                                                    <li><a title="Ужасно">1</a></li>
                                                    <li><a title="Плохо">2</a></li>
                                                    <li><a title="Нормально" >3</a></li>
                                                    <li><a title="Хорошо">4</a></li>
                                                    <li><a title="Отлично">5</a></li>
                                                    <li class="current" style="width: 0px;">Текущий рейтинг</li>
                                                </ul>
                                            </div>
                                        </div>
                                    </div>
                                    <table class="social">
                                            <tr>
                                                    <td><g:plusone size="medium" href="http://news.siteua.org/Статьи/641143"></g:plusone></td>
                                                    <td><iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fnews.siteua.org%2F%D0%A1%D1%82%D0%B0%D1%82%D1%8C%D0%B8%2F641143&amp;send=false&amp;layout=button_count&amp;width=150&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font=arial&amp;height=21&amp;appId=133609933396722" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:125px; height:21px;" allowTransparency="true"></iframe></td>
                                            </tr>
                                    </table>

                                    <div class="share">
                                            <a href="http://news.siteua.org/Статьи/641143/Opel_Insignia_Sedan___сбалансированный_во_всём/print" rel="nofollow"><div class="print"></div></a>
                                            <a href="mailto:?subject=Opel Insignia Sedan – сбалансированный во всём&amp;body=http://news.siteua.org/system_category/641143/Opel_Insignia_Sedan___сбалансированный_во_всём"><div class="mail"></div></a>
                                    </div>
                            </div>
                            <div class="clear"></div>
                            <div class="share_link">
                                <div class="share_content">
                                    <div class="button_content">
                                        <div class="share_button" onclick="shareLink();"><span class="share_text">Поделиться ссылкой</span><span class="pointer">»</span></div>
                                    </div>
                                    <input type="text" onclick="this.select();" value="http://siteua.org/n/641143" readonly />
                                    <div class="share_close" onclick="shareLink(true);">X</div>
                                </div>
                            </div>

                            
<!-- Banners id:undernews -->
<div id="caIR3SAz14P3Vn30tI71B4">
    <a href="http://actionteaser.ru">ActionTeaser.ru - тизерная реклама</a>
</div>
<script language="Javascript">
var bid = 'IR3SAz14P3Vn30tI71B4';
var sid = '2891';
var async = 1;
</script>
<script type="text/javascript" src="http://v5.actionteaser.ru/news.js"></script>

<!-- EOF Banners id:undernews -->
                    </div>
            </div>
            
                            <div class="postContainer" style="margin-top: 6px;">
                    <div class="post" style="margin-bottom: 5px;">
                            <div class="lastNewsPost">
                                    <div class="blockTitle relevant">
                                            <div class="title_last active" onclick="newsSelector('similar');"><span>Читаемые за сутки</span></div>
                                            <div class="title_similar" onclick="newsSelector('last');"><span>Читаемые за неделю</span></div>                                    </div>
                                    <div class="stripe post_cat_news"></div>
                                    <div class="posts" id="news_last" style="display: none;">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <div class="block_item ">
                                                                <a href="http://news.siteua.org/Украина/641309/Хроника_взрывов_на_военных_складах_в_Украине_за_15_лет_ВИДЕО">
                                                                    <img alt="noimage" src="http://siteua.org/content/images/70x52/855228.jpg" />
                                                                </a>
                                                                <p class="title"><a href="http://news.siteua.org/Украина/641309/Хроника_взрывов_на_военных_складах_в_Украине_за_15_лет_ВИДЕО">Хроника взрывов на военных складах в Украине за 15 лет.ВИДЕО</a><p>
                                                            </div>
                                                                                                                                                                                                                                                                                                                                                                                                                            <div class="block_item bloc_fix_r">
                                                                <a href="http://news.siteua.org/Россия/641307/В_Чечне_и_Ингушетии_может_начаться_война">
                                                                    <img alt="noimage" src="http://siteua.org/content/images/70x52/855200.jpg" />
                                                                </a>
                                                                <p class="title"><a href="http://news.siteua.org/Россия/641307/В_Чечне_и_Ингушетии_может_начаться_война">В Чечне и Ингушетии может начаться война</a><p>
                                                            </div>
                                                            <div class="sep"></div>                                                                                                                                                                                                                                                                                                                                                                <div class="block_item ">
                                                                <a href="http://news.siteua.org/Мир/641313/В_жуткой_аварии_автобуса_в_Кении_погибли_50_человек__видео">
                                                                    <img alt="noimage" src="http://siteua.org/content/images/70x52/855206.jpg" />
                                                                </a>
                                                                <p class="title"><a href="http://news.siteua.org/Мир/641313/В_жуткой_аварии_автобуса_в_Кении_погибли_50_человек__видео">В жуткой аварии автобуса в Кении погибли 50 человек: видео</a><p>
                                                            </div>
                                                                                                                                                                                                                                                                                                                                                                                                                            <div class="block_item bloc_fix_r">
                                                                <a href="http://news.siteua.org/Россия/641311/В_РФ_паника__россияне_массово_забирают_деньги_из_банков">
                                                                    <img alt="noimage" src="http://siteua.org/content/images/70x52/855204.jpg" />
                                                                </a>
                                                                <p class="title"><a href="http://news.siteua.org/Россия/641311/В_РФ_паника__россияне_массово_забирают_деньги_из_банков">В РФ паника: россияне массово забирают деньги из банков</a><p>
                                                            </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                </div>
                                    <div class="posts" id="news_similar" >
                                                                                                                                                                                                                                                                                                                                    <div class="block_item ">
                                                                <a href="http://news.siteua.org/Мир/641385/В_Танзании_похитили_самого_молодого_миллиардера_Африки_">
                                                                    <img alt="noimage" src="http://siteua.org/content/images/70x52/855368.jpg" />
                                                                </a>
                                                                <p class="title"><a href="http://news.siteua.org/Мир/641385/В_Танзании_похитили_самого_молодого_миллиардера_Африки_">В Танзании похитили самого молодого миллиардера Африки </a><p>
                                                            </div>
                                                                                                                                                                                                                                                                                                                                                                <div class="block_item bloc_fix_r">
                                                                <a href="http://news.siteua.org/Украина/641355/Растет_количество_заболевших_корью__чем_опасна_болезнь">
                                                                    <img alt="noimage" src="http://siteua.org/content/images/70x52/855301.jpg" />
                                                                </a>
                                                                <p class="title"><a href="http://news.siteua.org/Украина/641355/Растет_количество_заболевших_корью__чем_опасна_болезнь">Растет количество заболевших корью: чем опасна болезнь</a><p>
                                                            </div>
                                                            <div class="sep"></div>                                                                                                                                                                                                                                                                                                    <div class="block_item ">
                                                                <a href="http://news.siteua.org/Украина/641346/Двое_воинов_погибли__подорвавшись_на_мине__один_боец_ранен">
                                                                    <img alt="noimage" src="http://siteua.org/content/images/70x52/855269.jpg" />
                                                                </a>
                                                                <p class="title"><a href="http://news.siteua.org/Украина/641346/Двое_воинов_погибли__подорвавшись_на_мине__один_боец_ранен">Двое воинов погибли, подорвавшись на мине, один боец ранен</a><p>
                                                            </div>
                                                                                                                                                                                                                                                                                                                                                                <div class="block_item bloc_fix_r">
                                                                <a href="http://news.siteua.org/Украина/641344/Основными_версиями_взрывов_в_Ичне_стали_подрыв_и_пьянство">
                                                                    <img alt="noimage" src="http://siteua.org/content/images/70x52/855267.jpg" />
                                                                </a>
                                                                <p class="title"><a href="http://news.siteua.org/Украина/641344/Основными_версиями_взрывов_в_Ичне_стали_подрыв_и_пьянство">Основными версиями взрывов в Ичне стали подрыв и пьянство</a><p>
                                                            </div>
                                                                                                                                                                                                                                                                                                                                                                                    </div>
                            </div>
                    </div>
                </div>
                        
            <div class="postContainer" style="margin-top: 6px;">
                <div class="post">
                    
                                        <div class="comments" id="comments">
	<div class="top">
		<div class="count">Комментарии <span class="news"><a>(0)</a></span></div>
				<div class="clear"></div>
	</div>
	
	<div class="comments_container">
	</div>
            <!-- Comments Form -->
            <div class="comment" id="comments_form">
                   <!--[if IE 7]>
                        <style>
                            #comment_area { margin-left: -70px !important; }
                        </style>
                   <![endif]-->
                                   <div class="back">
                        <div class="avatar "></div>
                        <div class="metaInfo">
                                                            <span class="name">Войти через: </span>
                                <span>
    <!--					<div class="facebook"></div>-->
                                <a href="/login/vk" ><div class="vk"></div></a>
                                </span>
                                                    </div>
                    </div>
                    <div class="coment_text comment_input">
                        <textarea id="comment_area" name="comment" disabled="disabled" onkeypress="if(event.keyCode==10||(event.ctrlKey && event.keyCode==13))addComment( '641143', 'main' )">Пожалуйста, авторизируйтесь, чтобы комментировать</textarea>
                    </div>
                                                            
            </div>
    <div class="clear"></div>
	
</div>                    
<!-- Banners id:after comments -->
<ins class="adsbyyottos" style="display:block" 
data-ad-client="00603182-dbf5-11e6-8340-002590d97638"></ins> 
<script async defer src="https://cdn.yottos.com/adsbyyottos.js"></script>

<!-- EOF Banners id:after comments -->

                    <div class="clear"></div>

                </div>
            </div>
            
        </div>

    
	<div class="rightSide">
	    <div class="sideBlock"> 
	    
<!-- Banners id:right head banner -->
<div id='admixer_a3f7e3bba2074894a9a5390216c68845_zone_2190_sect_220_site_220_rnd_1028900958'></div>
<script type="text/javascript">
    window.amSlots = (window.amSlots || []); window.amSlots.push({ z: 'a3f7e3bb-a207-4894-a9a5-390216c68845', ph: 'admixer_a3f7e3bba2074894a9a5390216c68845_zone_2190_sect_220_site_220_rnd_1028900958', i: 'inv-nets' });
</script>
<!-- EOF Banners id:right head banner -->
	    </div>
	    
	    	    <div class="sideBlock" style="margin-top: 5px;">
		<div style="height: 10px;"></div>
		<div class="block">
                        <div class="block_title">
                            <div class="block_stripe">
                                <a href="http://.siteua.org/lenta">Последние новости</a>
                            </div>
                        </div>
			<div class="content" style="height: auto;">
                            <div class="spin" style="margin: 4px 0 10px 0;"></div>
													    						    <a href="http://news.siteua.org/Статьи/641249/Что_лучше_для_вашего_автомобиля__стартеры_в_продаже"><div class="img" style="background: url('http://img.siteua.org/content/images/280x210/855099.jpg') no-repeat center center;"></div></a>
						    <div class="title"><a href="http://news.siteua.org/Статьи/641249/Что_лучше_для_вашего_автомобиля__стартеры_в_продаже">Что лучше для вашего автомобиля: стартеры в продаже</a></div>
						    <span class="spin"></span>
					    																	    						    <a href="http://news.siteua.org/Статьи/641142/Sky_Fitness_в_ТРЦ_Gulliver__новый_путь_к_совершенству"><div class="title small"><img alt="noimage" src="http://siteua.org/content/images/70x52/854877.jpg" />Sky Fitness в ТРЦ Gulliver: новый путь к совершенству</a></div>
						    <span class="spin"></span>
					    													    						    <a href="http://news.siteua.org/Статьи/641003/Сражая_наповал__шикарная_новая_коллекция_от_бренда_Columbia"><div class="title small"><img alt="noimage" src="http://siteua.org/content/images/70x52/854620.jpg" />Сражая наповал: шикарная новая коллекция от бренда Columbia</a></div>
						    <span class="spin"></span>
					    													    						    <a href="http://news.siteua.org/Статьи/640371/Топ_киевских_музыкальных_событий_2018_2019_года"><div class="title small"><img alt="noimage" src="http://siteua.org/content/images/70x52/853512.jpg" />Топ киевских музыкальных событий 2018-2019 года</a></div>
						    <span class="spin"></span>
					    													    						    <a href="http://news.siteua.org/Статьи/640361/Кредитный_рейтинг__как_заемщику_повысить_свою_репутацию_"><div class="title small"><img alt="noimage" src="http://siteua.org/content/images/70x52/853500.jpg" />Кредитный рейтинг: как заемщику повысить свою репутацию?</a></div>
						    <span class="spin"></span>
					    				                                <a href="http://news.siteua.org/lenta" class="link_lenta">Лента новостей</a>
			</div>				
		</div>		
	    </div>
	                
            <div class="social_groups" style="margin-top: 5px; background-color: #F7F7F7; padding-bottom: 10px;" >
    <!--<script src="http://vk.com/js/api/openapi.js" type="text/javascript"></script>-->
    <div class="title_block" style="text-transform: uppercase;
                                    text-align: center;
                                    color: #4B6CAB;
                                    font-size: 14px;
                                    display: inline-block;
                                    width: 315px;
                                    margin-top: 5px;
                                    margin-right: 5px; 
                                    margin-left: 5px;
                                    padding: 6px 0;
                                    border-bottom: 2px solid #4B6CAB;">
            <span>Siteua.org в cоцсетях</span>
    </div>
    <ul class="tabs_articles" style="list-style: none;
                                        padding-bottom: 5px;
                                        border-bottom: 1px solid #A6BADF;
                                        margin-top: 5px;
                                        font-family: 'Sans-Condense_Bold';
                                        margin-left: 5px;
                                        margin-right: 5px;
                                        font-weight: bold;
                                        text-transform: uppercase;
                                        font-size: 9px;">
        <li id="facebook_block" style="display: inline-block;
                                        font-size: 10px;
                                        display: -moz-inline-stack;
                                        display: inline-block;
                                        zoom: 1;
                                        _overflow: hidden;
                                        vertical-align: middle;
                                        margin-right: 13px;" class="inner_link selected_item"><a href="javascript:ShowDiv('facebook')">Facebook</a></li>
<!--        <li id="vk_block" class="inner_link" style="display: inline-block;
                                                    font-size: 10px;
                                                    display: -moz-inline-stack;
                                                    display: inline-block;
                                                    zoom: 1;
                                                    _overflow: hidden;
                                                    vertical-align: middle;
                                                    margin-right: 13px;"><a href="javascript:ShowDiv('vk')">Вконтакте</a></li>-->
        <li id="twitter_block" class="inner_link" style="display: inline-block;
                                                            font-size: 10px;
                                                            display: -moz-inline-stack;
                                                            display: inline-block;
                                                            zoom: 1;
                                                            _overflow: hidden;
                                                            vertical-align: middle;
                                                            margin-right: 13px;"><a href="javascript:ShowDiv('twitter')">Twitter</a></li>
    </ul>
    <div class="social-block" style="margin-left: 5px; margin-right: 5px;">
        <div id="facebook" style="display: block; padding-top: 5px; padding-bottom: 5px; border-bottom: 1px solid #A6BADF;">
            <iframe src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FSiteUA.org&amp;width=315&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=320" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:315px; height:320px; margin-bottom:5px; margin-top:2px;" allowtransparency="true"></iframe>
        </div>


        <div id="twitter" style="display: none; padding-top: 5px; padding-bottom: 5px; border-bottom: 1px solid #A6BADF;">
            <iframe allowtransparency="true" frameborder="0" scrolling="no" src="http://platform.twitter.com/widgets/follow_button.html?screen_name=SiteUAorg" style="width: 300px; height: 20px;"></iframe>
        </div>
        <div id="vk" style="display: none; padding-top: 5px; padding-bottom: 5px; border-bottom: 1px solid #A6BADF;"></div>
        <script type="text/javascript">
//            VK.Widgets.Group("vk", {mode: 0, width: "315", height: "200"}, 35031723);
        </script>
    </div>
    <script type="text/javascript">
        $(function () {
            ShowDiv('facebook');
        });

        function ShowDiv(divId) {
            HideDiv('facebook');
            HideDiv('twitter');
            HideDiv('vk');
            $('#facebook_block').removeClass('selected_item');
            $('#twitter_block').removeClass('selected_item');
            $('#vk_block').removeClass('selected_item');

            $('#' + divId + '_block').addClass('selected_item');
            $('#' + divId).show();
        }

        function HideDiv(divId) {
            $('#' + divId).hide();
        }
    </script>
</div>

	    <div class="sideBlock Column3rd" style="margin-top: 5px;"> 
	    	    </div>
	    
	    <div class="sideBlock Column3rd" style="margin-top: 5px;"> 
	    
<!-- Banners id:right banner2 -->
<!-- start NEW_Right_v1 for siteua.org -->
<div id="adpartner-jsunit-1688">
    <script type="text/javascript">
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/jsunit?id=1688&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end NEW_Right_v1 for siteua.org -->


<!-- EOF Banners id:right banner2 -->
	    </div>
            
            <div class="sideBlock Column3rd" style="margin-top: 5px;"> 
	    
<!-- Banners id:right banner3 -->
<div id="sblock_1093">
<a href="https://megatraf.biz/">megatraf.biz</a>
</div>
<script type="text/javascript">
var el = document.getElementById("sblock_1093");
var x_script_1093 = document.createElement("script");
x_script_1093.type = "text/javascript";
x_script_1093.src = "https://megatraf.biz//show/?block_id=1093"+
"&t="+Math.round(Math.random()*100000);
el.parentNode.appendChild(x_script_1093);
</script>

<!-- EOF Banners id:right banner3 -->
	    </div>
            
            <div class="sideBlock " style="margin-top: 5px;"> 
	    	    </div>
	</div>
    
	<div class="clear"></div>
        
                                <div id="AllNInformer5"></div>
                        <script type="text/javascript" src="http://allnewspoint.com/static/js/informer.js"></script>
                        <script type="text/javascript"> AllNInformer.load( 5, "Opel Insignia Sedan + https://avtocentr.com.ua/opel/insignia sedan/", "#FFFFFF", "#4f444f", 500, 0, "#27735c", 14, "#282929", 11, 1, 1, 0 ); </script>
                            
        
</div>
</td><td id="the3rd" style="width:0; overflow: hidden;" valign="top"></td></tr></table></center>

<!--</td>
<td width="25%" valign="top" align="left" class="br_td"><a href="/go/3" target="_blank"><div style="width: 100%;" class="br_link"></div></a></td>
</tr></table> </center>-->

<div id="footer">
        <div class="sepl" style="width: 100%;"></div>
	<div class="partners">
		<div>Сайты партнеры</div>
	</div>
	<div class="sepl" style="width: 100%;"></div>
	<div class="partnersList">
		<table cellspacing="4" cellpadding="0" border="0">
			<tr>
							                                                                <td width="15" nowrap="nowrap"><a href="http://wnet.ua/">
<img src="/standard/tpl/img/friends/wnet.png" class="moduletable_bros" alt="Wnet ISP" border="0">
</a></td>
                                                                <td width="15" nowrap="nowrap"><a href="http://allnewspoint.com">
<img src="/standard/tpl/img/friends/allnews.png" alt="Allnews" border="0"></a></td>
                                                                                            <td class="FooterLinksBanner">
                                                                    </td>
                                <td valign="top">&nbsp;</td>
			</tr>
		</table>
	</div>
	<div class="sep"></div>
	<div class="footRes">
		<div class="catlist">
			<table class="content">
				<tr>
					<td class="links">
												                                                <div class="linkitem" style="border-bottom:1px solid #484e5a;"><span class="arrow">»</span><a href="http://news.siteua.org">Новости</a></div>
													                                                <div class="linkitem" style="border-bottom:1px solid #484e5a;"><span class="arrow">»</span><a href="http://it.siteua.org">IT-Индустрия</a></div>
													                                                <div class="linkitem" style="border-bottom:1px solid #484e5a;"><span class="arrow">»</span><a href="http://sport.siteua.org">Спорт</a></div>
													                                                <div class="linkitem" style="border-bottom:1px solid #484e5a;border-top:1px solid #8A93A2;"><span class="arrow">»</span><a href="http://music.siteua.org">Музыка</a></div>
													                                                <div class="linkitem" style="border-bottom:1px solid #484e5a;border-top:1px solid #8A93A2;"><span class="arrow">»</span><a href="http://kino.siteua.org">Кино</a></div>
													                                                <div class="linkitem" style="border-bottom:1px solid #484e5a;border-top:1px solid #8A93A2;"><span class="arrow">»</span><a href="http://showbiz.siteua.org">Шоу-бизнес</a></div>
													                                                <div class="linkitem" style="border-top:1px solid #8A93A2;"><span class="arrow">»</span><a href="http://lady.siteua.org">Леди</a></div>
													                                                <div class="linkitem" style="border-top:1px solid #8A93A2;"><span class="arrow">»</span><a href="http://games.siteua.org">Игры</a></div>
													                                                <div class="linkitem" style="border-top:1px solid #8A93A2;"><span class="arrow">»</span><a href="http://auto.siteua.org">АвтоМото</a></div>
																		</td>
					<td class="press">
                                                <div class="linkitem s"><span><a href="/advert">Рекламодателям</a></span></div>
						<div class="sepl"></div>
						<div class="linkitem s"><span><a href="mailto:siteua.org@gmail.com">Отправить пресс-релиз</a></span></div>
						<div class="sepl"></div>
						<div class="linkitem"><span><a href="/feedback">Обратная связь</a></span></div>
					</td>
				</tr>
			</table>
		</div>
	</div>
	<div class="sepl" style="width: 1000px; margin: 0 auto;"></div>
	<div class="footCounters">
                <a href="http://siteua.org/manage">
                    <div class="adminenter">
                            <div class="title"><span>Админ. вход</span></div>
                            <div class="lock"><img alt="" src="/standard/tpl/img/button_admin_lock.png" /> </div>
                    </div>
                </a>
		<div class="counters">
			<table width="100%" border="0" cellpadding="0" cellspacing="2">
				<tr>
									                                                                                                                        <td><!--bigmir)net TOP 100 Part 2-->
<script type="text/javascript" language="javascript"><!--
function BM_Draw(oBM_STAT){
document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:88px;"><div style="background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b58_top.gif\') no-repeat bottom;"> </div><div style="font:10px Tahoma;background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b58_center.gif\');"><div style="text-align:center;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#003596;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b58_bottom.gif\') no-repeat top;"> </div></div></td></tr></table>');
}
//-->
</script>
<script type="text/javascript" language="javascript" src="http://c.bigmir.net/?s146975&t0&l1&o1"></script>
<noscript>
<a href="http://www.bigmir.net/" target="_blank"><img src="http://c.bigmir.net/?v146975&s146975&t2&l1" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>
<!--bigmir)net TOP 100 Part 2-->
<center><small><a href="http://top.bigmir.net/report/146975/main">link</a></small></center></td>
                                                           				</tr>
			</table>
		</div>
	</div>
	<div class="footCopyrigth">
		<span class="copy">&copy; 2006-2018. Siteua</span>
		<span class="info">При использовании материвалов сайта гиперссылка на «SiteUA.org» обязательна</span>
	</div>
</div>
<script>initSliders(false);</script>

    

</body>
</html>